<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Nowości Dziennik Toruński">
<meta property="fb:pages" content="178019248907221">
<meta name="description" content="Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować wyraźną masę mięśniową, a co, jeśli wolimy postawić na rzeźbę?">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_small.jpg">
<title>Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w szczególności unikać? | Nowości Dziennik Toruński</title>
<link rel="canonical" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781">
<meta name="keywords" content="sport, dieta, siłownia, trening, ćwiczenia">
<meta property="og:title" content="Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w szczególności unikać?">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Nowości Dziennik Toruński">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_original.jpg">
<meta property="og:image:height" content="853">
<meta property="og:image:width" content="1280">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w szczególności unikać?">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_full.jpg">
<meta property="article:published_time" content="2022-04-18T20:21:24.000000+02:00">
<meta property="article:modified_time" content="2022-04-18T20:21:24.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/NowosciTorun/">
<meta property="article:author" content="Piotr Paszelke">
<meta property="article:tag" content="sport">
<meta property="article:tag" content="dieta">
<meta property="article:tag" content="siłownia">
<meta property="article:tag" content="trening">
<meta property="article:tag" content="ćwiczenia">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/nowosci.com.pl\/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac\/ar\/c14-16092781","headline":"Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w s","description":"Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować wyraźną masę mięśniową, a co, jeśli wolimy postawić na rzeźbę?","datePublished":"2022-04-18T20:21:24.000000+02:00","dateModified":"2022-04-18T20:21:24.000000+02:00","author":{"@type":"Person","name":"Piotr Paszelke"},"publisher":{"@type":"Organization","name":"Nowości Dziennik Toruński","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.117.13\/images\/_sites\/logo\/png\/og_image\/nowosci.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/22\/85\/622a479e42d05_o_full.jpg","height":853,"width":1280}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:zdrowie"},"yieldbirdadf":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:zdrowie"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/35d8385c-06c8-4e01-8055-cf5b20699699/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.4/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"nowosci","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.117.13');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.4/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "nowosci");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "stronazdrowia");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "16092781");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["sport","dieta","silownia","trening","cwiczenia"]);
         });
</script>
<style>body{--primary:0,118,220;--primary-dark:0,98,200;--primary-light:41,156,255;--secondary:0,118,220;--secondary-dark:0,98,200;--secondary-light:41,156,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/bundles/fb165089f7791385ce958ba1cb40c76f.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/bundles/fb165089f7791385ce958ba1cb40c76f.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/favicon/png/180/nowosci.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/favicon/png/32/nowosci.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/favicon/png/16/nowosci.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/favicon/ico/nowosci.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/favicon/ico/nowosci.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_nowosci.com.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MLSRXG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLSRXG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ous1xr8nARU5H8daFTbjJaeEnH4UpTC1ocyZFzd3oJr.57';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://nowosci.com.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel148389190"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1177988098', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel148389190","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://nowosci.com.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Nowości Dziennik Toruński" href="https://nowosci.com.pl/" class="atomsNavigationBreadcrumbs__link">Nowości Dziennik Toruński</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://nowosci.com.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Dieta na siłownię.&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie","dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Nowo\u015bci Dziennik Toru\u0144ski",
            "item": "https://nowosci.com.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://nowosci.com.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Dieta na si\u0142owni\u0119. Jak poprawi\u0107 efekty trening\u00f3w? Dieta na mas\u0119 i dieta na rze\u017ab\u0119. Jakiego jedzenia musisz w szczeg\u00f3lno\u015bci unika\u0107?"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead544120328"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w szczególności unikać?</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/piotr-paszelke/au/11385495><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/f0/06/620b84a9703d7_icon.jpg" alt="Piotr Paszelke" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Piotr Paszelke</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-04-18T20:21:24+02:00" title="2022-04-18 20:21:24">
18 kwietnia 2022, 20:21
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery999771954"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ga/c14-16092781/zd/55008375" title="Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować masę mięśniową, a jak postawić na tzw. rzeźbę?SZCZEGÓŁY NA KOLEJNYCH STRONACH &gt;&gt;&gt;" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/22/85/622a479e42d05_o_medium.jpg" alt="Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować masę mięśniową, a jak postawić na tzw. rzeźbę?SZCZEGÓŁY NA KOLEJNYCH STRONACH &gt;&gt;&gt;" width="1280" height="853" /></picture></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować masę mięśniową, a jak postawić na tzw. rzeźbę?SZCZEGÓŁY NA KOLEJNYCH STRONACH >>></span><span class="componentsArticleGallery__author">Pixabay</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ga/c14-16092781/zd/55008369" title="Cel treningu na siłowni"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/10/622a4793edb3c_o_xsmall.jpg" data-image-type="articles" alt="Cel treningu na siłowni" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ga/c14-16092781/zd/55008373" title="Czym wyróżnia się dieta na masę mięśniową?"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/82/88/622a479b5142e_o_xsmall.jpg" data-image-type="articles" alt="Czym wyróżnia się dieta na masę mięśniową?" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ga/c14-16092781/zd/55008371" title="Przykładowa dieta na masę mięśniową"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0d/b1/622a479753aa3_o_xsmall.jpg" data-image-type="articles" alt="Przykładowa dieta na masę mięśniową" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ga/c14-16092781/zd/55008375" title="Na czym opiera się dieta na rzeźbę?"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(7 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/24/622a479079764_o_xsmall.jpg" data-image-type="articles" alt="Na czym opiera się dieta na rzeźbę?" /></a></div></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Rosnąca popularność chodzenia na siłownię znajduje swoje odzwierciedlenie w spodziewanych efektach, jakie powinny przynosić treningi. Choć łatwiej przychodzi nam zrozumieć, że regularność jest tu kluczowa, niezwykle istotna jest również dieta kulturysty. Bilans kaloryczny oraz przyjmowanie makroskładników powinno być uzależnione od wielu czynników, w tym od celu, jaki pragniemy osiągnąć. Jak ułożyć dietę kulturystyczną, aby poprawić efekty treningów? Co robić, jeśli chcemy zbudować wyraźną masę mięśniową, a co, jeśli wolimy postawić na rzeźbę?</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1566897811"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1912403112', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1566897811","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent776332134"><section class="componentsListsTableOfContents component" data-event-position-context="componentsListsTableOfContents"><p class="componentsListsTableOfContents__title" data-event-position-attr="componentsListsTableOfContents__title">Spis treści</p><ul class="componentsListsTableOfContents__list" data-event-position-attr="componentsListsTableOfContents__list"><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#cel-treningu-na-silowni" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Cel treningu na siłowni</span></a></li><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#czym-wyroznia-sie-dieta-na-mase-miesniowa" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Czym wyróżnia się dieta na masę mięśniową?</span></a></li><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#przykladowa-dieta-na-mase-miesniowa" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Przykładowa dieta na masę mięśniową</span></a></li><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#na-czym-opiera-sie-dieta-na-rzezbe" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Na czym opiera się dieta na rzeźbę?</span></a></li><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#jak-moze-wygladac-dieta-na-rzezbe" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Jak może wyglądać dieta na rzeźbę?</span></a></li><li class="componentsListsTableOfContents__item" data-event-position-attr="componentsListsTableOfContents__item"><a href="#silownia-a-dieta-dla-poczatkujacych-czego-powinnismy-unikac" class="componentsListsTableOfContents__anchorUrl" data-event-position-attr="componentsListsTableOfContents__anchorUrl"><span class="componentsListsTableOfContents__subheadingText" data-event-position-attr="componentsListsTableOfContents__subheadingText">Siłownia a dieta dla początkujących — czego powinniśmy unikać?</span></a></li></ul></section>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Cel treningu na si\u0142owni",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#cel-treningu-na-silowni"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Czym wyr\u00f3\u017cnia si\u0119 dieta na mas\u0119 mi\u0119\u015bniow\u0105?",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#czym-wyroznia-sie-dieta-na-mase-miesniowa"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Przyk\u0142adowa dieta na mas\u0119 mi\u0119\u015bniow\u0105",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#przykladowa-dieta-na-mase-miesniowa"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Na czym opiera si\u0119 dieta na rze\u017ab\u0119?",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#na-czym-opiera-sie-dieta-na-rzezbe"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "name": "Jak mo\u017ce wygl\u0105da\u0107 dieta na rze\u017ab\u0119?",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#jak-moze-wygladac-dieta-na-rzezbe"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "name": "Si\u0142ownia a dieta dla pocz\u0105tkuj\u0105cych \u2014 czego powinni\u015bmy unika\u0107?",
            "url": "https://nowosci.com.pl/dieta-na-silownie-jak-poprawic-efekty-treningow-dieta-na-mase-i-dieta-na-rzezbe-jakiego-jedzenia-musisz-w-szczegolnosci-unikac/ar/c14-16092781#silownia-a-dieta-dla-poczatkujacych-czego-powinnismy-unikac"
        }
    ]
}
</script><div class="md"><p><strong>Zobacz wideo: Akcyza na alkohol i papierosy w górę</strong></p></div><div class="componentsVideoVideo component" data-event-position-context="componentsVideoVideo"><div class="componentsVideoVideo__videoContainer"><iframe class="tvp" src="https://www.tvp.pl/shared/details.php?copy_id=57751107&object_id=57751099&autoplay=true&allowfullscreen=true&autoplay=true&is_muted=true&template=external-embed/video/iframe-video-embed-cmp.html" frameborder="0" scrolling="no" webkitallowfullscreen mozallowfullscreen allowfullscreen allowtransparency allow="autoplay; fullscreen; encrypted-media"></iframe></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "tvp");
         });
</script><div class="md"></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="cel-treningu-na-silowni" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Cel treningu na siłowni</h2></section><div class="md"><p>Można wymienić dwa podstawowe cele ćwiczeń na siłowni. Może to być budowanie tzw. masy, jak i rzeźby. Zależnie od obranego celu musimy odpowiednio dostosować dietę, co oczywiście wymaga również zadbania o odpowiednie ćwiczenia, które będziemy wykonywać na siłowni. Dieta redukcyjna niewiele nam da, jeśli nie będziemy ćwiczyć. Na co warto więc zwrócić uwagę? I jak zacząć dietę i treningi? </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Polecamy</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/oto-najwieksze-gwiazdy-orlen-copernicus-cup-2022-w-toruniu-top-10/ar/c2-16060775" data-event-position-el="link" data-event-params="link_url=/oto-najwieksze-gwiazdy-orlen-copernicus-cup-2022-w-toruniu-top-10/ar/c2-16060775"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/fe/f4/6214b19389a6e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/oto-najwieksze-gwiazdy-orlen-copernicus-cup-2022-w-toruniu-top-10/ar/c2-16060775"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/oto-najwieksze-gwiazdy-orlen-copernicus-cup-2022-w-toruniu-top-10/ar/c2-16060775">Oto największe gwiazdy Orlen Copernicus Cup w Toruniu [top 10]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/baseny-w-toruniu-gdzie-najlepsze-atrakcje-a-gdzie-najtaniej-ranking/ar/c2-16054005" data-event-position-el="link" data-event-params="link_url=/baseny-w-toruniu-gdzie-najlepsze-atrakcje-a-gdzie-najtaniej-ranking/ar/c2-16054005"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/ab/ca/6210094f9f812_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/baseny-w-toruniu-gdzie-najlepsze-atrakcje-a-gdzie-najtaniej-ranking/ar/c2-16054005"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/baseny-w-toruniu-gdzie-najlepsze-atrakcje-a-gdzie-najtaniej-ranking/ar/c2-16054005">Baseny w Toruniu. Gdzie najlepsze atrakcje, a gdzie najtaniej? [ranking]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wspaniale-amerykanskie-zycie-andrzeja-goloty-legendarny-bokser-mieszka-w-usa-zobacz-wnetrza-jego-domu-2312/ar/c2-15555420" data-event-position-el="link" data-event-params="link_url=/wspaniale-amerykanskie-zycie-andrzeja-goloty-legendarny-bokser-mieszka-w-usa-zobacz-wnetrza-jego-domu-2312/ar/c2-15555420"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/b4/06/6076cefeea1e8_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wspaniale-amerykanskie-zycie-andrzeja-goloty-legendarny-bokser-mieszka-w-usa-zobacz-wnetrza-jego-domu-2312/ar/c2-15555420"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wspaniale-amerykanskie-zycie-andrzeja-goloty-legendarny-bokser-mieszka-w-usa-zobacz-wnetrza-jego-domu-2312/ar/c2-15555420">Wspaniałe amerykańskie życie Andrzeja Gołoty. Zobacz wnętrza jego domu! 23.12</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/polscy-sportowcy-prywatnie-zobacz-zdjecia-ktore-zamiescili-na-instagramie/ar/c2-15941533" data-event-position-el="link" data-event-params="link_url=/polscy-sportowcy-prywatnie-zobacz-zdjecia-ktore-zamiescili-na-instagramie/ar/c2-15941533"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/47/a7/61afc0849af5a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/polscy-sportowcy-prywatnie-zobacz-zdjecia-ktore-zamiescili-na-instagramie/ar/c2-15941533"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/polscy-sportowcy-prywatnie-zobacz-zdjecia-ktore-zamiescili-na-instagramie/ar/c2-15941533">Polscy sportowcy prywatnie - zobacz zdjęcia, które zamieścili na Instagramie</span></a></li></ul></section><div class="md"></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="czym-wyroznia-sie-dieta-na-mase-miesniowa" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Czym wyróżnia się dieta na masę mięśniową?</h2></section><div class="md"><p>Specyficzną formą trenowania na siłowni jest robienie tzw. masy, co dla wielu ćwiczących jest głównym celem, z którym zresztą kojarzy im się siłownia. Dieta na masę mięśniową ma na celu przede wszystkim odpowiednie wykorzystanie zwiększonej kaloryczności i połączenie jej z odpowiednimi ćwiczeniami tak, aby w ten sposób zbudować mocne mięśnie, nie zaś tkankę tłuszczową. Teoretycznie bowiem nadwyżka kaloryczna jest odkładana przez nasz organizm, ale w praktyce jedzenie wysokiej jakości posiłków i połączenie ich z odpowiednim podażem płynów oraz białka zaowocuje faktycznym budowaniem mięśni. Dopiero później można przejść na redukcję, aby pozbyć się zbędnej tkanki tłuszczowej. Ta może być już obecna przed rozpoczęciem budowania masy, a także może w jakimś stopniu pojawić się podczas dawkowania zwiększonej ilości kilokalorii.</p></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="przykladowa-dieta-na-mase-miesniowa" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Przykładowa dieta na masę mięśniową</h2></section><div class="md"><p>Podstawową kwestią jest obliczenie zapotrzebowania na makroskładniki, które są niezbędne, jeśli interesuje nas skuteczna dieta na masę. Ile białka, węgli, tłuszczy powinniśmy dostarczać ciału? Przede wszystkim powinniśmy obliczyć nasze naturalne zapotrzebowanie kaloryczne. W przypadku starania się o przyrost masy powinniśmy do otrzymanej wartości dodać od 300 do 800 kcal. A ile powinno być poszczególnych składników? Co do zasady:</p></div><div class="componentsAdsContent" id="componentsAdsContent652279072">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2066110781"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1086451561', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2066110781","slotName":"srodekreplika","slotReplica":1});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><ul><li>Tłuszcze powinny stanowić od 20 do 25% budżetu kalorycznego - 1 g tłuszczu to 9 kcal;
</li><li>Białko powinno być określone według wieku i celu - z zasady u dorosłych zapotrzebowanie wynosi od 0,8 do 0,95 g na kilogram wagi, czyli w przypadku osoby o wadze 80 kg będzie to od 64 do 76 g białka - 1 g białka to 4 kcal
</li><li>Węglowodany powinny uzupełniać bilans kaloryczny - czyli od ogólnej wartości powinniśmy odjąć kalorie otrzymywane z białka i tłuszczy, a następnie wartość podzielić przez 4, ponieważ 1 g węglowodanów to 4 kcal.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://torun.naszemiasto.pl/nozownik-luca-l-z-torunia-bral-narkotyki-prokuratura-czeka/ar/c1-8690165" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/nozownik-luca-l-z-torunia-bral-narkotyki-prokuratura-czeka/ar/c1-8690165"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9c/9f/6214bbf266e5f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/nozownik-luca-l-z-torunia-bral-narkotyki-prokuratura-czeka/ar/c1-8690165"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/nozownik-luca-l-z-torunia-bral-narkotyki-prokuratura-czeka/ar/c1-8690165">Nożownik Luca L. z Torunia brał narkotyki? Trwa analiza jego włosów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://torun.naszemiasto.pl/tragedia-w-kamienicy-na-warszawskiej-w-toruniu-czad-zabil/ar/c16-8689679" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/tragedia-w-kamienicy-na-warszawskiej-w-toruniu-czad-zabil/ar/c16-8689679"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/eb/39/621486576c278_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/tragedia-w-kamienicy-na-warszawskiej-w-toruniu-czad-zabil/ar/c16-8689679"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/tragedia-w-kamienicy-na-warszawskiej-w-toruniu-czad-zabil/ar/c16-8689679">Tragedia w kamienicy w Toruniu. Czad zabił matkę dwójki dzieci. Pomóżmy rodzinie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://torun.naszemiasto.pl/torunskie-schronisko-po-przejsciu-wichury-psy-potrzebuja/ar/c1-8689669" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/torunskie-schronisko-po-przejsciu-wichury-psy-potrzebuja/ar/c1-8689669"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/56/2e/621482a686467_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/torunskie-schronisko-po-przejsciu-wichury-psy-potrzebuja/ar/c1-8689669"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/torunskie-schronisko-po-przejsciu-wichury-psy-potrzebuja/ar/c1-8689669">Toruńskie schronisko po przejściu wichury. Psy potrzebują domów tymczasowych</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://torun.naszemiasto.pl/zabojstwo-w-toruniu-na-dzialkach-na-podgorzu-smiertelnie/ar/c1-8688003" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/zabojstwo-w-toruniu-na-dzialkach-na-podgorzu-smiertelnie/ar/c1-8688003"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f0/71/621387c63742f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/zabojstwo-w-toruniu-na-dzialkach-na-podgorzu-smiertelnie/ar/c1-8688003"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl/zabojstwo-w-toruniu-na-dzialkach-na-podgorzu-smiertelnie/ar/c1-8688003">Zabójstwo w Toruniu. Na działkach na Podgórzu śmiertelnie pobito 64-letnią kobietę</span></a></li></ul></section><div class="md"><p>Przygotowując posiłki diety na masę mięśniową, warto postawić na:</p><ul><li>pieczywo pełnoziarniste, podobnie jak makarony,
</li><li>naturalne oleje (np. awokado),
</li><li>sery,
</li><li>mięso drobiowe,
</li><li>kasze gryczane,
</li><li>sałatki z mięsem grillowanym oraz owocami i orzechami.
</li></ul></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="na-czym-opiera-sie-dieta-na-rzezbe" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Na czym opiera się dieta na rzeźbę?</h2></section><div class="md"><p>Podstawą diety na rzeźbę jest podkreślenie zbudowanej wcześniej masy mięśniowej. Oznacza to, że ten etap powinien być po tym, jak już na siłowni zbudujemy odpowiednią masę. Niektórzy jednak błędnie rozumieją, jak może być przeprowadzony trening na tym etapie oraz źle rozumieją, czego nie możemy jeść, jeśli interesuje nas siłownia, dieta na redukcję i osiągnięcie znakomitej rzeźby. Przede wszystkim nie powinniśmy się głodzić! Wśród podstawowych zasad diety redukcyjnej można wymienić:</p></div><div class="md"><ol><li>Brak głodzenia się;
</li><li>Regularne jedzenie;
</li><li>Rezygnowanie z węglowodanów prostych;
</li><li>Picie wody;
</li><li>Pilnowanie proporcji makroskładników;
</li><li>Brak objadania się przed snem.
</li></ol></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Polecamy</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/apator-gkm-i-polonia-przed-sezonem-praca-wre-na-torach-w-warsztatach-i-w-silowniach/ar/c2-16053781" data-event-position-el="link" data-event-params="link_url=/apator-gkm-i-polonia-przed-sezonem-praca-wre-na-torach-w-warsztatach-i-w-silowniach/ar/c2-16053781"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/b8/77/620e4546e9c6a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/apator-gkm-i-polonia-przed-sezonem-praca-wre-na-torach-w-warsztatach-i-w-silowniach/ar/c2-16053781"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/apator-gkm-i-polonia-przed-sezonem-praca-wre-na-torach-w-warsztatach-i-w-silowniach/ar/c2-16053781">Apator, GKM i Polonia przed sezonem. Praca wre na torach, w warsztatach, w siłowniach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/puchar-polski-koszykarzy-problemy-twardych-piernikow-a-mistrz-polski-juz-czeka/ar/c2-16054093" data-event-position-el="link" data-event-params="link_url=/puchar-polski-koszykarzy-problemy-twardych-piernikow-a-mistrz-polski-juz-czeka/ar/c2-16054093"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f2/89/620e4538d3c62_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/puchar-polski-koszykarzy-problemy-twardych-piernikow-a-mistrz-polski-juz-czeka/ar/c2-16054093"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/puchar-polski-koszykarzy-problemy-twardych-piernikow-a-mistrz-polski-juz-czeka/ar/c2-16054093">Problemy Twardych Pierników, a mistrz Polski już czeka</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/zuzlowcy-apatora-maja-piekne-partnerki-zobaczcie-zdjecia/ar/c2-15904435" data-event-position-el="link" data-event-params="link_url=/zuzlowcy-apatora-maja-piekne-partnerki-zobaczcie-zdjecia/ar/c2-15904435"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/7a/d0/61935eb0204a9_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/zuzlowcy-apatora-maja-piekne-partnerki-zobaczcie-zdjecia/ar/c2-15904435"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/zuzlowcy-apatora-maja-piekne-partnerki-zobaczcie-zdjecia/ar/c2-15904435">Żużlowcy Apatora mają piękne partnerki. Zobaczcie zdjęcia!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/z-glowa-w-chmurach-tak-mieszka-artur-boruc-z-zona-sara/ar/c2-15791900" data-event-position-el="link" data-event-params="link_url=/z-glowa-w-chmurach-tak-mieszka-artur-boruc-z-zona-sara/ar/c2-15791900"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/cf/f1/613769b0eb135_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/z-glowa-w-chmurach-tak-mieszka-artur-boruc-z-zona-sara/ar/c2-15791900"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/z-glowa-w-chmurach-tak-mieszka-artur-boruc-z-zona-sara/ar/c2-15791900">Z głową w chmurach. Tak mieszka Artur Boruc z żoną Sarą</span></a></li></ul></section><div class="md"></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="jak-moze-wygladac-dieta-na-rzezbe" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Jak może wyglądać dieta na rzeźbę?</h2></section><div class="md"><p>Jak może wyglądać przykładowa dieta na rzeźbę? Przede wszystkim powinniśmy znać nasza kaloryczność. Obliczenia można dokonać dzięki kalkulatorom kalorii. Zasadą jest to, że w dziennej diecie na redukcji powinniśmy dostarczać organizmowi:<br>15% białka - gdzie 1 g białka to 4 kcal<br>55% węglowodanów - gdzie 1 g węglowodanów to 4 kcal<br>30% tłuszczu - gdzie 1 g tłuszczu to 9 kcal</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery130430327"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/35/0e/622875bdeee64_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://nowosci.com.pl/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ga/c2-16089067/zd/54976631" title=" Wbrew pozorom zadbanie o lepszą kondycję, piękny i płaski brzuch nie jest tak trudne, jak mogłoby się wydawać. Sprawdzone ćwiczenia na płaski brzuch i pośladki są tego najlepszym dowodem. Oto pięć ćwiczeń, które warto wybrać, jeśli nie jesteśmy wprawieni w ćwiczenia, a chcemy zadbać o stan swojego ciała.WIĘCEJ NA KOLEJNYCH STRONACH&gt;&gt;&gt;" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/0e/622875bdeee64_o_xsmall.jpg" data-image-type="articles" alt=" Wbrew pozorom zadbanie o lepszą kondycję, piękny i płaski brzuch nie jest tak trudne, jak mogłoby się wydawać. Sprawdzone ćwiczenia na płaski brzuch i pośladki są tego najlepszym dowodem. Oto pięć ćwiczeń, które warto wybrać, jeśli nie jesteśmy wprawieni w ćwiczenia, a chcemy zadbać o stan swojego ciała.WIĘCEJ NA KOLEJNYCH STRONACH&gt;&gt;&gt;" /></a></div><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Ćwiczenia na płaski brzuch. TOP 5 ćwiczeń na brzuch dla pocz...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://nowosci.com.pl/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ga/c2-16089067/zd/54976609" title="Ćwiczenia na płaski brzuch dla początkujących - w domu też będą skuteczne!"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/91/44/622875b53abe4_o_xsmall.jpg" data-image-type="articles" alt="Ćwiczenia na płaski brzuch dla początkujących - w domu też będą skuteczne!" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://nowosci.com.pl/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ga/c2-16089067/zd/54976627" title="Prosta i efektywna deska"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dd/71/622875bc91da9_o_xsmall.jpg" data-image-type="articles" alt="Prosta i efektywna deska" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://nowosci.com.pl/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ga/c2-16089067/zd/54976631" title="Ćwiczenia na płaski brzuch i boczki - rowerek"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more"><span class="componentsArticleGallery__moreLength">+9</span>
Zobacz galerię
</span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f0/26/622875c0ad7a8_o_xsmall.jpg" data-image-type="articles" alt="Ćwiczenia na płaski brzuch i boczki - rowerek" /></a></div></div><div class="componentsArticleGallery__caption "></div></div><div class="md"><p>W jadłospisie warto zadbać o:</p></div><div class="componentsAdsContent" id="componentsAdsContent694669938">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel974299768"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug283730182', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel974299768","slotName":"srodekreplika","slotReplica":2});
      }
    });
  }
</script></div>
</div><div class="md"><ul><li>owsianki na chudym mleku z orzechami i bakaliami,
</li><li>kanapki z pełnoziarnistego chleba oraz polędwicą z indyka,
</li><li>pierś z indyka najlepiej gotowaną na parze oraz kaszą gryczaną,
</li><li>zupy krem np. z pomidorów lub dyni,
</li><li>sałatki z łososiem, kaszą, oliwkami i rukolą oraz świeżą zieleniną.
</li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/najbogatsi-polscy-sportowcy-popek-piatek-swiatek-ile-zarabiaja-znani-sportowcy-w-polsce-zobacz-zestawienie/ar/c3-16084981" data-event-position-el="link" data-event-params="link_url=/najbogatsi-polscy-sportowcy-popek-piatek-swiatek-ile-zarabiaja-znani-sportowcy-w-polsce-zobacz-zestawienie/ar/c3-16084981"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/4c/b5/6225edab04c97_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/najbogatsi-polscy-sportowcy-popek-piatek-swiatek-ile-zarabiaja-znani-sportowcy-w-polsce-zobacz-zestawienie/ar/c3-16084981"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/najbogatsi-polscy-sportowcy-popek-piatek-swiatek-ile-zarabiaja-znani-sportowcy-w-polsce-zobacz-zestawienie/ar/c3-16084981">Najbogatsi polscy sportowcy. Popek, Piątek, Świątek... Ile zarabiają?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/justyna-swietyersetic-z-rekordem-kraju-kolejne-medale-naszych-lekkoatletow/ar/c2-16084397" data-event-position-el="link" data-event-params="link_url=/justyna-swietyersetic-z-rekordem-kraju-kolejne-medale-naszych-lekkoatletow/ar/c2-16084397"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/fe/52/6224d9367d8f2_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/justyna-swietyersetic-z-rekordem-kraju-kolejne-medale-naszych-lekkoatletow/ar/c2-16084397"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/justyna-swietyersetic-z-rekordem-kraju-kolejne-medale-naszych-lekkoatletow/ar/c2-16084397">Justyna Święty-Ersetic z rekordem kraju. Kolejne medale naszych lekkoatletów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/bartosz-kurek-stanowczo-zareagowal-na-agresje-rosji-na-ukraine/ar/c2-16071335" data-event-position-el="link" data-event-params="link_url=/bartosz-kurek-stanowczo-zareagowal-na-agresje-rosji-na-ukraine/ar/c2-16071335"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/37/cf/621ba9da61fda_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/bartosz-kurek-stanowczo-zareagowal-na-agresje-rosji-na-ukraine/ar/c2-16071335"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/bartosz-kurek-stanowczo-zareagowal-na-agresje-rosji-na-ukraine/ar/c2-16071335">Kurek stanowczo zareagował na agresję Rosji</span></a></li></ul></section><div class="md"></div><section class="atomsContentSubheading component" data-event-position-context="atomsContentSubheading"><h2 id="silownia-a-dieta-dla-poczatkujacych-czego-powinnismy-unikac" class="atomsContentSubheading__header" data-event-position-attr="atomsContentSubheading__header">Siłownia a dieta dla początkujących — czego powinniśmy unikać?</h2></section><div class="md"><p>Zależnie od obranego celu powinniśmy dobrać odpowiednie posiłki. Co do zasady powinniśmy unikać wszelkiego rodzaju fast-foodów, słodyczy oraz przekąsek. Dotyczy to również diety na masę mięśniową. W takim przypadku szczególnie należy wystrzegać się tłuszczów rafinowanych np. rzepakowego lub słonecznikowego. Co do zasady, zamiast tłuszczy roślinnych powinniśmy postawić na tłuszcze roślinne np. awokado oraz oliwki. Nie powinniśmy również spożywać zbyt dużo alkoholu.</p></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1011787063-1" name="atomsSocialmediaExposition1011787063" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1011787063-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/wwwstronazdrowia" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1011787063-2" name="atomsSocialmediaExposition1011787063" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1011787063-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/nowoscitorun?lang=pl" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1011787063-3" name="atomsSocialmediaExposition1011787063" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1011787063-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank">Napisz do nas!</a></div></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo52599611" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo52599611Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo52599611Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo52599611Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo52599611', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent776332134","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1711006540"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1711006540', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent776332134',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1868185865"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1868185865Toggle" type="checkbox"><label for="atomsArticleFoot1868185865Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport" title="sport" data-event-position-el="link" data-event-params="link_label=sport,index=1">sport</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/dieta" title="dieta" data-event-position-el="link" data-event-params="link_label=dieta,index=2">dieta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/silownia" title="siłownia" data-event-position-el="link" data-event-params="link_label=silownia,index=3">siłownia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/trening" title="trening" data-event-position-el="link" data-event-params="link_label=trening,index=4">trening</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=5">ćwiczenia</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1868185865Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1868185865Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1868185865Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1868185865Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
window.jsLazyLoad.register(
    'atomsArticleFoot1868185865',
    'atomsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/article/foot', 
    {"add_url":"foot"}
)
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection611298622"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection611298622Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection611298622Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection611298622LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection611298622ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection611298622Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing300132190" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1573078194"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1573078194CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1573078194ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1573078194',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing300132190NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing300132190Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing300132190',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection611298622","article_id":"22629381","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection611298622LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection611298622', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"ItLOngUJ3tcNwt5HR7InQbUaMXarMJHcRON8lO0NGig","article_id":"22629381"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel943736836"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1531579027', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel943736836","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel718081820"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug577817206', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel718081820","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1740017710"><div id="atomsHeader1296325363" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1296325363title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1740017710ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami%2Far%2Fc1-14837428" id="atomsListingArticleTile1069583201" data-admin="art:19857279" data-article-id="19857279"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/tak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami/ar/c1-14837428" title="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3a/6d/623d726dc7a40_o_xsmall.jpg" data-image-type="articles" alt="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/tak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami/ar/c1-14837428" title="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
20
</label></h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fgif-znow-wycofuje-popularne-leki-masz-je-w-domu-wyrzuc-szybko-oto-nowe-leki-wycofane-z-aptek-w-polsce-pelna-lista-lekow-19042022%2Far%2Fc14-15904627" id="atomsListingArticleTile813467699" data-admin="art:22209097" data-article-id="22209097"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/gif-znow-wycofuje-popularne-leki-masz-je-w-domu-wyrzuc-szybko-oto-nowe-leki-wycofane-z-aptek-w-polsce-pelna-lista-lekow-19042022/ar/c14-15904627" title="Nowe leki wycofane z aptek w całej Polsce. Masz je w domu? Natychmiast wyrzuć!" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4d/b7/619378ed7a832_o_xsmall.jpg" data-image-type="articles" alt="Nowe leki wycofane z aptek w całej Polsce. Masz je w domu? Natychmiast wyrzuć!" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/gif-znow-wycofuje-popularne-leki-masz-je-w-domu-wyrzuc-szybko-oto-nowe-leki-wycofane-z-aptek-w-polsce-pelna-lista-lekow-19042022/ar/c14-15904627" title="Nowe leki wycofane z aptek w całej Polsce. Masz je w domu? Natychmiast wyrzuć!" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Nowe leki wycofane z aptek w całej Polsce. Masz je w domu? Natychmiast wyrzuć!
</h3></a><div class="adsSlotContainer "><div id="dfp-nativedbc2d47c05c5" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"dbc2d47c05c5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile813467699"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'dbc2d47c05c5', 'atomsListingArticleTile813467699'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fnajlepsze-sposoby-na-usuniecie-muszek-owocowek-muszki-to-zmora-kazdej-kuchni-proste-patenty-na-muszki-owocowki-w-domu-19042022%2Far%2Fc1-13415680" id="atomsListingArticleTile2029615747" data-admin="art:5430522" data-article-id="5430522"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/najlepsze-sposoby-na-usuniecie-muszek-owocowek-muszki-to-zmora-kazdej-kuchni-proste-patenty-na-muszki-owocowki-w-domu-19042022/ar/c1-13415680" title="Najlepsze sposoby na usunięcie muszek owocówek z kuchni" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/3c/5b73fcfee23b1_o_xsmall.jpg" data-image-type="articles" alt="Najlepsze sposoby na usunięcie muszek owocówek z kuchni" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/najlepsze-sposoby-na-usuniecie-muszek-owocowek-muszki-to-zmora-kazdej-kuchni-proste-patenty-na-muszki-owocowki-w-domu-19042022/ar/c1-13415680" title="Najlepsze sposoby na usunięcie muszek owocówek z kuchni" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Najlepsze sposoby na usunięcie muszek owocówek z kuchni
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
15
</label></h3></a><div class="adsSlotContainer "><div id="dfp-native39422abcc164" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"39422abcc164","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile2029615747"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '39422abcc164', 'atomsListingArticleTile2029615747'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fte-produkty-sa-niebezpieczne-sprawdz-czy-nie-trafily-na-wielkanocny-stol-najnowsze-ostrzezenia-gis-19042022%2Far%2Fc3-15169020" id="atomsListingArticleTile1853560766" data-admin="art:20699687" data-article-id="20699687"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/te-produkty-sa-niebezpieczne-sprawdz-czy-nie-trafily-na-wielkanocny-stol-najnowsze-ostrzezenia-gis-19042022/ar/c3-15169020" title="Te produkty są niebezpieczne. Sprawdź, czy nie trafiły na Twój wielkanocny stół!" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/30/d5/625e4605a2c73_o_xsmall.jpg" data-image-type="articles" alt="Te produkty są niebezpieczne. Sprawdź, czy nie trafiły na Twój wielkanocny stół!" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/te-produkty-sa-niebezpieczne-sprawdz-czy-nie-trafily-na-wielkanocny-stol-najnowsze-ostrzezenia-gis-19042022/ar/c3-15169020" title="Te produkty są niebezpieczne. Sprawdź, czy nie trafiły na Twój wielkanocny stół!" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
AKTUALIZACJA
</label>
Te produkty są niebezpieczne. Sprawdź, czy nie trafiły na Twój wielkanocny stół!
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
68
</label></h3></a><div class="adsSlotContainer "><div id="dfp-nativefbeea8d783b2" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"fbeea8d783b2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1853560766"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'fbeea8d783b2', 'atomsListingArticleTile1853560766'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-sa-skutki-czestego-picia-soku-pomidorowego-zaskakujace-nastepstwa-diety-pomidorowej-sok-pomidorowy-w-twoim-jadlospisie%2Far%2Fc14-16074537" id="atomsListingArticleTile640681337" data-admin="art:22560569" data-article-id="22560569"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/takie-sa-skutki-czestego-picia-soku-pomidorowego-zaskakujace-nastepstwa-diety-pomidorowej-sok-pomidorowy-w-twoim-jadlospisie/ar/c14-16074537" title="Takie są skutki częstego picia soku pomidorowego. Sprawdź dobre następstwa " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/78/30/621dfa2592e8b_o_xsmall.jpg" data-image-type="articles" alt="Takie są skutki częstego picia soku pomidorowego. Sprawdź dobre następstwa " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/takie-sa-skutki-czestego-picia-soku-pomidorowego-zaskakujace-nastepstwa-diety-pomidorowej-sok-pomidorowy-w-twoim-jadlospisie/ar/c14-16074537" title="Takie są skutki częstego picia soku pomidorowego. Sprawdź dobre następstwa "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie są skutki częstego picia soku pomidorowego. Sprawdź dobre następstwa
</h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftego-nie-jedz-na-sniadanie-nie-jedz-tego-rano-na-pusty-zoladek-zobacz-jak-reaguje-organizm-na-te-jedzenie-19042022%2Far%2Fc14-16072795" id="atomsListingArticleTile1661788389" data-admin="art:22556927" data-article-id="22556927"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/tego-nie-jedz-na-sniadanie-nie-jedz-tego-rano-na-pusty-zoladek-zobacz-jak-reaguje-organizm-na-te-jedzenie-19042022/ar/c14-16072795" title="Tego nie jedz na śniadanie! Nie jedz tego rano na pusty żołądek " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7c/d3/621cc7e2c48ef_o_xsmall.jpg" data-image-type="articles" alt="Tego nie jedz na śniadanie! Nie jedz tego rano na pusty żołądek " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/tego-nie-jedz-na-sniadanie-nie-jedz-tego-rano-na-pusty-zoladek-zobacz-jak-reaguje-organizm-na-te-jedzenie-19042022/ar/c14-16072795" title="Tego nie jedz na śniadanie! Nie jedz tego rano na pusty żołądek "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tego nie jedz na śniadanie! Nie jedz tego rano na pusty żołądek
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fobjawy-przedawkowania-cukru-to-sa-grozne-sygnaly-ze-jesz-za-duzo-cukru-zobacz-jak-reaguje-organizm-19042022%2Far%2Fc14-16061335" id="atomsListingArticleTile1598253126" data-admin="art:22534737" data-article-id="22534737"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/objawy-przedawkowania-cukru-to-sa-grozne-sygnaly-ze-jesz-za-duzo-cukru-zobacz-jak-reaguje-organizm-19042022/ar/c14-16061335" title="Objawy przedawkowania cukru. To są groźne sygnały, że jesz za dużo cukru" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9a/16/6214a9b55fd02_o_xsmall.jpg" data-image-type="articles" alt="Objawy przedawkowania cukru. To są groźne sygnały, że jesz za dużo cukru" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/objawy-przedawkowania-cukru-to-sa-grozne-sygnaly-ze-jesz-za-duzo-cukru-zobacz-jak-reaguje-organizm-19042022/ar/c14-16061335" title="Objawy przedawkowania cukru. To są groźne sygnały, że jesz za dużo cukru"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Objawy przedawkowania cukru. To są groźne sygnały, że jesz za dużo cukru
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fzastosowanie-masek-antysmogowych-zestawienie-modeli%2Far%2Fc11p1-21159391" id="atomsListingArticleTile1090150117" data-admin="art:21159391" data-article-id="21159391"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/zastosowanie-masek-antysmogowych-zestawienie-modeli/ar/c11p1-21159391" title="Co to są maski antysmogowe?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/88/24/21159391_712587793_xsmall.jpg" data-image-type="articles" alt="Co to są maski antysmogowe?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/zastosowanie-masek-antysmogowych-zestawienie-modeli/ar/c11p1-21159391" title="Co to są maski antysmogowe?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co to są maski antysmogowe?
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Flaktatory-elektryczne-i-reczne-czym-sie-roznia-jak-wybrac-najlepszy-laktator%2Far%2Fc11p1-21200559" id="atomsListingArticleTile681252084" data-admin="art:21200559" data-article-id="21200559"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/laktatory-elektryczne-i-reczne-czym-sie-roznia-jak-wybrac-najlepszy-laktator/ar/c11p1-21200559" title="Jaki laktator wybrać? Elektryczny czy ręczny?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c3/cd/21200559_712587785_xsmall.jpg" data-image-type="articles" alt="Jaki laktator wybrać? Elektryczny czy ręczny?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/laktatory-elektryczne-i-reczne-czym-sie-roznia-jak-wybrac-najlepszy-laktator/ar/c11p1-21200559" title="Jaki laktator wybrać? Elektryczny czy ręczny?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jaki laktator wybrać? Elektryczny czy ręczny?
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1715894751"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug234660540', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1715894751","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263" class="atomsPromotionsLink__imageWrapper" aria-label="Jak ćwiczyć i co jeść, aby zrobić formę na lato? " data-event-position-el="imageWrapper" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b1/02/il20220310_706552783_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b1/02/il20220310_706552783_small.jpg" alt="Jak ćwiczyć i co jeść, aby zrobić formę na lato? " class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263" class="atomsPromotionsLink__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=Jak_cwiczyc_i_co_jesc_aby_zrobic_forme_na_lato?_">
Jak ćwiczyć i co jeść, aby zrobić formę na lato?
</a><a href="https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263" class="atomsPromotionsLink__button" data-event-position-el="button" data-event-params="link_url=https://stronakobiet.pl/jak-cwiczyc-i-co-jesc-aby-zrobic-forme-na-lato-poznaj-proste-sposoby-ktore-poprawia-twoja-sylwetke-i-samopoczucie/ar/c2-16087263,link_label=Czytaj_teraz!">
Czytaj teraz!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel668719004"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug575243412', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel668719004","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing545930501"><div id="atomsHeader539795299" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader539795299title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fspor-o-jar-w-toruniu-marcin-czyzniewski-bedziemy-zyli-w-podwojnej-rzeczywistosci-to-nie-jest-dobre-dla-miasta%2Far%2Fc15-16277723" id=componentsRecommendationsSimpleListing545930501--22898329 data-article-id="22898329" data-native-id="22898329"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/spor-o-jar-w-toruniu-marcin-czyzniewski-bedziemy-zyli-w-podwojnej-rzeczywistosci-to-nie-jest-dobre-dla-miasta/ar/c15-16277723" title="Spór o Jar w Toruniu. Marcin Czyżniewski: &quot;Będziemy żyli w podwójnej rzeczywistości&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c5/9a/625913aa9369b_o_xsmall.jpg" data-image-type="articles" alt="Spór o Jar w Toruniu. Marcin Czyżniewski: &quot;Będziemy żyli w podwójnej rzeczywistości&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/spor-o-jar-w-toruniu-marcin-czyzniewski-bedziemy-zyli-w-podwojnej-rzeczywistosci-to-nie-jest-dobre-dla-miasta/ar/c15-16277723" title="Spór o Jar w Toruniu. Marcin Czyżniewski: &quot;Będziemy żyli w podwójnej rzeczywistości&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Spór o Jar w Toruniu. Marcin Czyżniewski: "Będziemy żyli w podwójnej rzeczywistości"
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjesz-jajka-codziennie-to-sie-dzieje-z-twoim-organizmem%2Far%2Fc14-16268225" id=componentsRecommendationsSimpleListing545930501--22886051 data-article-id="22886051" data-native-id="22886051"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jesz-jajka-codziennie-to-sie-dzieje-z-twoim-organizmem/ar/c14-16268225" title="Jesz jajka codziennie? To się dzieje z Twoim organizmem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/84/71/62558d0877783_o_xsmall.jpg" data-image-type="articles" alt="Jesz jajka codziennie? To się dzieje z Twoim organizmem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jesz-jajka-codziennie-to-sie-dzieje-z-twoim-organizmem/ar/c14-16268225" title="Jesz jajka codziennie? To się dzieje z Twoim organizmem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jesz jajka codziennie? To się dzieje z Twoim organizmem
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftorun-czas-na-zmiany-w-komunikacji-miejskiej-oto-glos-mieszkancow-i-torunskiego-klubu-milosnikow-komunikacji-miejskiej%2Far%2Fc15-16275199" id=componentsRecommendationsSimpleListing545930501--22895071 data-article-id="22895071" data-native-id="22895071"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/torun-czas-na-zmiany-w-komunikacji-miejskiej-oto-glos-mieszkancow-i-torunskiego-klubu-milosnikow-komunikacji-miejskiej/ar/c15-16275199" title="Zmiany w komunikacji miejskiej w Toruniu! Czego domagają się mieszkańcy? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4e/b0/6256abb3a22cd_o_xsmall.jpg" data-image-type="articles" alt="Zmiany w komunikacji miejskiej w Toruniu! Czego domagają się mieszkańcy? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/torun-czas-na-zmiany-w-komunikacji-miejskiej-oto-glos-mieszkancow-i-torunskiego-klubu-milosnikow-komunikacji-miejskiej/ar/c15-16275199" title="Zmiany w komunikacji miejskiej w Toruniu! Czego domagają się mieszkańcy? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany w komunikacji miejskiej w Toruniu! Czego domagają się mieszkańcy?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuwaga-kierowcy-po-swietach-duze-zmiany-w-ruchu-w-toruniu-mapki%2Far%2Fc1-16259849" id=componentsRecommendationsSimpleListing545930501--22874205 data-article-id="22874205" data-native-id="22874205"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/uwaga-kierowcy-po-swietach-duze-zmiany-w-ruchu-w-toruniu-mapki/ar/c1-16259849" title="Uwaga, kierowcy! Po świętach duże zmiany w ruchu w Toruniu! [MAPKI]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/55/f2/62541745f0cd8_o_xsmall.jpg" data-image-type="articles" alt="Uwaga, kierowcy! Po świętach duże zmiany w ruchu w Toruniu! [MAPKI]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uwaga-kierowcy-po-swietach-duze-zmiany-w-ruchu-w-toruniu-mapki/ar/c1-16259849" title="Uwaga, kierowcy! Po świętach duże zmiany w ruchu w Toruniu! [MAPKI]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Uwaga, kierowcy! Po świętach duże zmiany w ruchu w Toruniu! [MAPKI]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22874205"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing545930501--22874205'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmamy-wygrana-byliscie-na-meczu-apatora-z-ostrowianami-na-motoarenie-zdjecia%2Far%2Fc2-16294303" id=componentsRecommendationsSimpleListing545930501--22921463 data-article-id="22921463" data-native-id="22921463"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mamy-wygrana-byliscie-na-meczu-apatora-z-ostrowianami-na-motoarenie-zdjecia/ar/c2-16294303" title="Mamy wygraną! Byliście na meczu Apatora z ostrowianami na Motoarenie? [zdjęcia]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c9/a0/625b2c1248e37_o_xsmall.jpg" data-image-type="articles" alt="Mamy wygraną! Byliście na meczu Apatora z ostrowianami na Motoarenie? [zdjęcia]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mamy-wygrana-byliscie-na-meczu-apatora-z-ostrowianami-na-motoarenie-zdjecia/ar/c2-16294303" title="Mamy wygraną! Byliście na meczu Apatora z ostrowianami na Motoarenie? [zdjęcia]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Mamy wygraną! Byliście na meczu Apatora z ostrowianami na Motoarenie? [zdjęcia]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22921463"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing545930501--22921463'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-i-zyje-aleksander-milwiwbaron-z-afromental-trener-w-the-voice-of-poland-jest-zakochany-jego-wybranka-to-sandra%2Far%2Fc9-16113349" id=componentsRecommendationsSimpleListing545930501--22671419 data-article-id="22671419" data-native-id="22671419"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-i-zyje-aleksander-milwiwbaron-z-afromental-trener-w-the-voice-of-poland-jest-zakochany-jego-wybranka-to-sandra/ar/c9-16113349" title="Tak mieszka i żyje Aleksander Milwiw-Baron. Jest zakochany! Kim jest jego wybranka?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/86/d0/6239ea87c9f2e_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka i żyje Aleksander Milwiw-Baron. Jest zakochany! Kim jest jego wybranka?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-i-zyje-aleksander-milwiwbaron-z-afromental-trener-w-the-voice-of-poland-jest-zakochany-jego-wybranka-to-sandra/ar/c9-16113349" title="Tak mieszka i żyje Aleksander Milwiw-Baron. Jest zakochany! Kim jest jego wybranka?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka i żyje Aleksander Milwiw-Baron. Jest zakochany! Kim jest jego wybranka?
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing545930501', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel770283826"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug206795415', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel770283826","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1047874239"><div id="atomsHeader1727471662" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1727471662title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1047874239ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu%2Far%2Fc11p1-21185667" id="atomsListingArticleTileWithSeparatedLink1665790978" data-admin="art:21185667" data-article-id="21185667"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness: rowerek stacjonarny, bieżnia czy stepper. Dlaczego warto mieć te sprzęty w domu?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f9/35/21185667_712587641_xsmall.jpg" data-image-type="articles" alt="Sprzęt fitness: rowerek stacjonarny, bieżnia czy stepper. Dlaczego warto mieć te sprzęty w domu?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness: rowerek stacjonarny, bieżnia czy stepper. Dlaczego warto mieć te sprzęty w domu?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sprzęt fitness: rowerek stacjonarny, bieżnia czy stepper. Dlaczego warto mieć te sprzęty w domu?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jaki sprzęt fitness można kupić do domu? Jeśli masz odpowiednią ilość miejsca, możesz zaopatrzyć się w rowerek, bieżnię oraz stepper. Sprzęt fitness urozmaici...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-19 06:46:42" title="2022-04-19 06:46:42">
19 kwietnia 2022, 6:46
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=1">ćwiczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/silownia-i-fitness" title="siłownia i fitness" data-event-position-el="link" data-event-params="link_label=silownia_i_fitness,index=4">siłownia i fitness</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=5">sport i rekreacja</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fhoroskop-zdrowotny-dla-wodnikow-na-maj-dowiesz-sie-co-jest-wypisane-dla-ciebie-w-gwiazdach%2Far%2Fc11p1-20781395" id="atomsListingArticleTileWithSeparatedLink1255792178" data-admin="art:20781395" data-article-id="20781395"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/horoskop-zdrowotny-dla-wodnikow-na-maj-dowiesz-sie-co-jest-wypisane-dla-ciebie-w-gwiazdach/ar/c11p1-20781395" title="Horoskop zdrowotny dla Wodników na maj. Dowiesz się, co jest wypisane dla Ciebie w gwiazdach"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f9/2c/20781395_712575033_xsmall.jpg" data-image-type="articles" alt="Horoskop zdrowotny dla Wodników na maj. Dowiesz się, co jest wypisane dla Ciebie w gwiazdach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/horoskop-zdrowotny-dla-wodnikow-na-maj-dowiesz-sie-co-jest-wypisane-dla-ciebie-w-gwiazdach/ar/c11p1-20781395" title="Horoskop zdrowotny dla Wodników na maj. Dowiesz się, co jest wypisane dla Ciebie w gwiazdach"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Horoskop zdrowotny dla Wodników na maj. Dowiesz się, co jest wypisane dla Ciebie w gwiazdach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zobacz horoskop zdrowotny na maj dla Wodników i przekonaj się, co gwiazdy przygotowały dla Ciebie. Sprawdź, co Cię czeka, jeśli należysz do Wodników. Gwiazdy...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-19 03:23:05" title="2022-04-19 03:23:05">
19 kwietnia 2022, 3:23
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/astrologia" title="astrologia" data-event-position-el="link" data-event-params="link_label=astrologia,index=1">astrologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/horoskop-zdrowotny" title="horoskop zdrowotny" data-event-position-el="link" data-event-params="link_label=horoskop_zdrowotny,index=2">horoskop zdrowotny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/horoskop-wodnik" title="horoskop wodnik" data-event-position-el="link" data-event-params="link_label=horoskop_wodnik,index=3">horoskop wodnik</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fcwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch%2Far%2Fc2-16089067" id="atomsListingArticleTileWithSeparatedLink341538752" data-admin="art:22615151" data-article-id="22615151"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ar/c2-16089067" title="Ćwiczenia na płaski brzuch. TOP 5 ćwiczeń na brzuch dla początkujących. Jak poprawnie trenować brzuch?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/0e/622875bdeee64_o_xsmall.jpg" data-image-type="articles" alt="Ćwiczenia na płaski brzuch. TOP 5 ćwiczeń na brzuch dla początkujących. Jak poprawnie trenować brzuch?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/cwiczenia-na-plaski-brzuch-top-5-cwiczen-na-brzuch-dla-poczatkujacych-jak-poprawnie-trenowac-brzuch/ar/c2-16089067" title="Ćwiczenia na płaski brzuch. TOP 5 ćwiczeń na brzuch dla początkujących. Jak poprawnie trenować brzuch?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ćwiczenia na płaski brzuch. TOP 5 ćwiczeń na brzuch dla początkujących. Jak poprawnie trenować brzuch?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ćwiczenia na płaski brzuch wcale nie muszą być wyjątkowo trudne i wymagające. Jeśli stawiamy sobie za cel płaski brzuch, obawiamy się konieczności postawienia...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-18 20:21:07" title="2022-04-18 20:21:07">
18 kwietnia 2022, 20:21
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=1">ćwiczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/plaski-brzuch" title="płaski brzuch" data-event-position-el="link" data-event-params="link_label=plaski_brzuch,index=2">płaski brzuch</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/brzuszki" title="brzuszki" data-event-position-el="link" data-event-params="link_label=brzuszki,index=3">brzuszki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/efekty" title="efekty" data-event-position-el="link" data-event-params="link_label=efekty,index=4">efekty</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftrening-interwalowy-co-to-jest-na-czym-polega-ta-forma-cwiczen-oto-zasady-treningu-interwalowego-jako-cwiczen-na-brzuch-i-nie%2Far%2Fc2-16097329" id="atomsListingArticleTileWithSeparatedLink1403393986" data-admin="art:22638507" data-article-id="22638507"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/trening-interwalowy-co-to-jest-na-czym-polega-ta-forma-cwiczen-oto-zasady-treningu-interwalowego-jako-cwiczen-na-brzuch-i-nie/ar/c2-16097329" title="Trening interwałowy. Co to jest? Na czym polega ta forma ćwiczeń? Oto zasady treningu interwałowego jako ćwiczeń na brzuch i nie tylko!" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0b/2e/622efe60cb544_o_xsmall.jpg" data-image-type="articles" alt="Trening interwałowy. Co to jest? Na czym polega ta forma ćwiczeń? Oto zasady treningu interwałowego jako ćwiczeń na brzuch i nie tylko!" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/trening-interwalowy-co-to-jest-na-czym-polega-ta-forma-cwiczen-oto-zasady-treningu-interwalowego-jako-cwiczen-na-brzuch-i-nie/ar/c2-16097329" title="Trening interwałowy. Co to jest? Na czym polega ta forma ćwiczeń? Oto zasady treningu interwałowego jako ćwiczeń na brzuch i nie tylko!"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Trening interwałowy. Co to jest? Na czym polega ta forma ćwiczeń? Oto zasady treningu interwałowego jako ćwiczeń na brzuch i nie tylko!
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Trening interwałowy skupia się na wykonywaniu ćwiczeń o niezwykle dużej intensywność. W przeciwieństwie do treningu cardio ten rodzaj treningu znacząco obciąża...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-18 20:20:49" title="2022-04-18 20:20:49">
18 kwietnia 2022, 20:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/trening" title="trening" data-event-position-el="link" data-event-params="link_label=trening,index=1">trening</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport" title="sport" data-event-position-el="link" data-event-params="link_label=sport,index=2">sport</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/trening-interwalowy" title="trening interwałowy" data-event-position-el="link" data-event-params="link_label=trening_interwalowy,index=3">trening interwałowy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=4">ćwiczenia</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fniedobor-bialka-w-organizmie-powoduje-charakterystyczne-objawy-masz-te-niepokojace-oznaki%2Far%2Fc14-16094775" id="atomsListingArticleTileWithSeparatedLink104816010" data-admin="art:22633041" data-article-id="22633041"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/niedobor-bialka-w-organizmie-powoduje-charakterystyczne-objawy-masz-te-niepokojace-oznaki/ar/c14-16094775" title="Niedobór białka w organizmie powoduje charakterystyczne objawy. Masz te niepokojące oznaki?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cd/0a/622b82cf6882a_o_xsmall.jpg" data-image-type="articles" alt="Niedobór białka w organizmie powoduje charakterystyczne objawy. Masz te niepokojące oznaki?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/niedobor-bialka-w-organizmie-powoduje-charakterystyczne-objawy-masz-te-niepokojace-oznaki/ar/c14-16094775" title="Niedobór białka w organizmie powoduje charakterystyczne objawy. Masz te niepokojące oznaki?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Niedobór białka w organizmie powoduje charakterystyczne objawy. Masz te niepokojące oznaki?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Białko jest bardzo ważne w organizmie człowieka. Reguluje wiele procesów życiowych i jest także głównym głównym materiałem budulcowym. Prawidłowe funkcjonowanie...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-18 20:20:05" title="2022-04-18 20:20:05">
18 kwietnia 2022, 20:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/niedobor-bialka" title="niedobór białka" data-event-position-el="link" data-event-params="link_label=niedobor_bialka,index=1">niedobór białka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/bialko" title="białko" data-event-position-el="link" data-event-params="link_label=bialko,index=2">białko</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/objawy-niedoboru-bialka" title="objawy niedoboru białka" data-event-position-el="link" data-event-params="link_label=objawy_niedoboru_bialka,index=3">objawy niedoboru białka</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fto-dzieje-sie-z-twoim-organizmem-gdy-jesz-fasole-poznaj-skutki-takiej-diety%2Far%2Fc14-16081129" id="atomsListingArticleTileWithSeparatedLink1127885804" data-admin="art:22573619" data-article-id="22573619"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/to-dzieje-sie-z-twoim-organizmem-gdy-jesz-fasole-poznaj-skutki-takiej-diety/ar/c14-16081129" title="To dzieje się z Twoim organizmem, gdy jesz fasolę. Poznaj skutki takiej diety " data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8e/bf/6221f426c4f33_o_xsmall.jpg" data-image-type="articles" alt="To dzieje się z Twoim organizmem, gdy jesz fasolę. Poznaj skutki takiej diety " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/to-dzieje-sie-z-twoim-organizmem-gdy-jesz-fasole-poznaj-skutki-takiej-diety/ar/c14-16081129" title="To dzieje się z Twoim organizmem, gdy jesz fasolę. Poznaj skutki takiej diety "><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
To dzieje się z Twoim organizmem, gdy jesz fasolę. Poznaj skutki takiej diety
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Fasola jest jednym z najpopularniejszych warzyw strączkowych w Polsce. Uprawiana w wielu przydomowych ogródkach, na działkach oraz przemysłowo jest ważnym...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-04-18 20:17:19" title="2022-04-18 20:17:19">
18 kwietnia 2022, 20:17
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/fasola" title="fasola" data-event-position-el="link" data-event-params="link_label=fasola,index=1">fasola</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/jedzenie-fasoli" title="jedzenie fasoli" data-event-position-el="link" data-event-params="link_label=jedzenie_fasoli,index=2">jedzenie fasoli</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/wlasciwosci-fasoli" title="własciwości fasoli" data-event-position-el="link" data-event-params="link_label=wlasciwosci_fasoli,index=3">własciwości fasoli</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel595378443"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug449928203', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel595378443","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion83887072"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion83887072MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Dwa lata z pandemią Covid-19</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion83887072',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1405300455"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1405300455MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/112/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/112/">Toruń 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/sport/">Sport Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/strefa-biznesu">Strefa Biznesu Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.nowosci.com.pl" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl">Nowości Dziennik Toruński Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1405300455',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion359496344"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion359496344MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://torun.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl">Wiadomości Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bydgoszcz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bydgoszcz.naszemiasto.pl">Wiadomości Bydgoszcz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://grudziadz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl">Wiadomości Grudziądz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://inowroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl">Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wloclawek.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl">Wiadomości Włocławek</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion359496344',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion502742924"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion502742924MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/torun">Samochody Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/torun">Domy Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/torun">Mieszkania Toruń</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion502742924',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion412370232"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion412370232MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion412370232Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion412370232',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1587053473"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1587053473MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1587053473Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1587053473',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/NowosciTorun/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.nowosci.com.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep">Prenumerata</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html" data-event-position-el="link" data-event-params="link_url=https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html">Patronaty</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nowości Dziennik Toruński
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.64.2/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/bundles/565d6568cbc840609574dadb047c5238.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/bundles/565d6568cbc840609574dadb047c5238.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Dieta na siłownię. Jak poprawić efekty treningów? Dieta na masę i dieta na rzeźbę. Jakiego jedzenia musisz w szczególności unikać?');
          event.appendParam('api_id', '22629381');
          event.appendParam('id', '16092781');
          event.appendParam('created_at', '2022-04-18T20:21:24.000000+02:00');
          event.appendParam('edited_at', '2022-04-18T20:21:24.000000+02:00');
          event.appendParam('photo_count', '7');
          event.appendParam('author_id', '11938277');
          event.appendParam('author_name', 'piotr-paszelke');
          event.appendParam('tags', 'sport, dieta, siłownia, trening, ćwiczenia');
          event.appendParam('prefered_journals', 'nowosci.com.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,prawa3,,,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1404228449" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://nowosci.com.pl" aria-label="Strona główna Nowości Dziennik Toruński" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 226.72 62"><defs><linearGradient id="a" x1="-337.14" y1="318.85" x2="-338.07" y2="318.85" gradientTransform="matrix(64.1 0 0 -26.72 21834.07 8540.44)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0c5cb8" /><stop offset=".43" stop-color="#2f91e0" /><stop offset="1" stop-color="#0c5cb8" /></linearGradient><linearGradient id="b" x1="-337.17" y1="317.28" x2="-338.1" y2="317.28" gradientTransform="matrix(64.43 0 0 -23.03 21947.88 7348.01)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ddb414" /><stop offset=".45" stop-color="#f3d45a" /><stop offset="1" stop-color="#ddb414" /></linearGradient></defs><g data-name="Layer 2"><g data-name="Warstwa 1"><path d="m147 5.5 7.8 2.1v41.9l-7.8 2.2V5.5m-24.9 4.2.9 37.8c3.8 7.4 17.2 6 19 .1.5-5.4 1.2-10.8 1.7-16.2l-7.4-3-1.7 17.4c-1.2 1.1-2.4 1.3-3 .1l-.6-32.6c0-2.1 5.5-2.2 5.5-.7v9.8l7.8-3.4.1-10.3q-3-2.85-8.7-3.3c-2.4 0-4.7.1-7.1.1-3.2.4-5.4 1.8-6.5 4.2m-22.6 8.6 13 19.4-.3 3.8c-.2 1.8-.6 3.8-1.5 4.1-1.1.1-2.7-.8-3.7-1.4l1.8-11.5-7.7 2.1L98.8 47c1.9 6.3 18.9 7.2 20.2.8l1.9-11.6-12.5-18.8 1.4-4.4 6.7 9.2 4.2-7.1-6-8.9-.6-.3 2.5-2.8-3.8-3.1-4.8 4.6 1.3 1.2-4.5.1a5.88 5.88 0 0 0-2.7 2.2c-.9 3.4-1.8 6.8-2.6 10.2M83.6 13l.7 31.8c.8 2.6 3.9 2.5 5.2.3.4-11.1.8-19.2 1.2-30.3L86.8 12a2.71 2.71 0 0 0-3.2 1m-6.7 35c.7 2.7 3.1 4 6.1 4.3 2.5.1 5.1.1 7.6.1 2.7-.4 5.5-1.7 6.2-4l.9-39.2-5.9-3.9c-9.9-.7-14.6 1-15.7 4.2.2 12.8.6 25.7.8 38.5Zm-29-40.5L50.2 50l8.5 1.8 1.1-18 4.5 17.9 6.7-2.1 3.4-42.4-7.6-1.8L65.4 20 64.2 5.3l-6.1 2.1L57 20 55.8 5.6l-7.9 1.9m-17 5.1.7 32.2c.8 2.6 4.6 2.5 5.9.3.4-11 .8-19.7 1.2-30.7l-4.5-2.8a3.19 3.19 0 0 0-3.3 1m-6.3 35c.7 2.7 3.1 4 6.1 4.2 2.5.1 5 .1 7.5.1 2.7-.4 5.4-1.7 6.2-3.9l.9-38.8-5.9-3.8c-9.9-.7-14.5 1-15.6 4.1.2 12.6.6 25.4.8 38.1ZM0 7.8v41.8l7.9 2.3V32.7l6.3 19.2 7.3-1.9.1-42.9-7.9-1.6v18.8L7.5 5.7 0 7.8" style="fill-rule:evenodd;fill:#0067b2" /><path d="M0 54.8h2.7c2.2 0 3.6.9 3.6 3.4v.2c0 2.4-1.3 3.5-3.5 3.5H0v-7.1m2.7 5.7c1 0 1.5-.5 1.5-2v-.4c0-1.5-.6-2-1.5-2H2v4.3h.7Zm3.9 0v1.4H12v-1.4H8.9l3.1-4.3v-1.4H6.8v1.4h2.9l-3.1 4.3m6.3 1.4h2v-7.1h-2Zm3.1-7.1v7.1h5v-1.4h-3V59h2.3v-1.4H18v-1.4h2.9v-1.4H16m5.9 0v7.1h1.7v-4.4l2.5 4.4H28v-7.1h-1.7v4l-2.3-4h-2.1m7.2 0v7.1h1.7v-4.4l2.5 4.4h1.9v-7.1h-1.7v4l-2.3-4h-2.1m7.3 7.1h2v-7.1h-2Zm3.1-7.1v7.1h2v-3.3l2.2 3.3h2.2l-2.5-3.8 2.3-3.4h-2L41.5 58v-3.3h-2m10.1 1.5v5.7h2v-5.7h1.9v-1.4h-5.7v1.4h1.8m4.1 2.3v-.2a3.28 3.28 0 0 1 3.5-3.6c1.9 0 3.4 1 3.4 3.5v.2a3.28 3.28 0 0 1-3.5 3.6c-1.9 0-3.4-1-3.4-3.5m4.7 0v-.4c0-1.5-.4-2.1-1.4-2.1s-1.3.6-1.3 2v.4c0 1.5.5 2.1 1.4 2.1s1.3-.6 1.3-2Zm2.9-3.7h3c1.8 0 2.7.7 2.7 2.2a1.68 1.68 0 0 1-1.2 1.8l1.6 3.1h-2.1L64 59.3h-.7v2.6h-2v-7.1m2.8 3.3c.7 0 1-.3 1-1s-.3-1-1-1h-.7v2Zm3.8 1.2c0 1.8 1 2.7 3.1 2.7s3-.9 3-2.7v-4.6h-1.8v4.5c0 .9-.3 1.3-1.1 1.3s-1.2-.4-1.2-1.3v-4.5h-2v4.6m7-4.5h2.2l2.3 4v-4h1.7v7.1h-1.9l-2.5-4.4v4.4h-1.8v-7.1m3.1-1.9h1.8l-1 1.4h-1.4Zm3.9 8.7a4.74 4.74 0 0 0 2.3.4c1.8 0 2.8-.8 2.8-2.4a2 2 0 0 0-2-2.2l-.5-.1c-.6-.1-.8-.3-.8-.6s.3-.6 1-.6a8.4 8.4 0 0 1 1.9.3V55a4.48 4.48 0 0 0-2.1-.4c-1.8 0-2.7.9-2.7 2.2a1.92 1.92 0 0 0 1.8 2.2l.5.1c.7.1.9.3.9.7s-.3.7-1.1.7a6.54 6.54 0 0 1-2.1-.4v1.5m6-6.8v7.1h2v-3.3l2.2 3.3h2.2l-2.5-3.8 2.3-3.4h-2L89.8 58v-3.3h-2m7 7.2h2v-7.1h-2Z" /><path d="m217.51 8.78 1.68.07c.55 0 1.11.05 1.67.06h1.26a2.32 2.32 0 0 1 2.17 1.56 5 5 0 0 1 .36 1.31v1.49l.09 5.87.11 10.17a15.37 15.37 0 0 1 1.38 2.9l-.8-.21q-14.23-3.55-30.81.21l-.93.21a73.67 73.67 0 0 1-29.41 1.2c-.05-.19-.1-.39-.14-.6q1.63-11 .73-17.67-.48-3.45 8.83-3.56a5.72 5.72 0 0 0 1.38.43c3.63.17 7.27.16 10.9.12l6.54-.1h5.82a20.76 20.76 0 0 0 6.49-.79 16.43 16.43 0 0 0 1.83-.83l.91-.47A11.31 11.31 0 0 1 210.83 9a31.93 31.93 0 0 1 5.94-.23Z" style="fill:url(#a);fill-rule:evenodd" /><path d="M226.4 32.23a5.42 5.42 0 0 1 .32 1.48c0 .95-.87 4.81-1.13 8.46s1.18 5.95 0 7.3q-1.18 1.35-15.48 1.12c-4 .18-17.87 2-19.48 2h-3.49l-20.58-1v-.07l-.06-.48-.17-1.57-.92-9.11-.31-2.88c-.3-2-.45-3-.46-3a2.69 2.69 0 0 1-.32-.79 73.61 73.61 0 0 0 28.49-1l1-.23q17.15-4.08 31.8-.42Z" style="fill:url(#b);fill-rule:evenodd" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar1404228449Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="21" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1097411985"><div id="atomsNavigationIconsDropdownUser1477360923" class="atomsNavigationIconsDropdownUser"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://nowosci.com.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1477360923',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1097411985',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://nowosci.com.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="20" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://nowosci.com.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="19" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="18" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="17" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks140104180" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks140104180Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks140104180More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks140104180Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowosci.com.pl/torun/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/torun/">Toruń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowosci.com.pl/region/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/region/">Region
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.nowosci.com.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.nowosci.com.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.nowosci.com.pl/archiwum" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/archiwum">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/ogloszenia/">
Ogłoszenia
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=N&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DN&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/matura">
Matura 2022
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/torun/retro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/torun/retro/">
Retro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="http://ppgkujawskopomorskie.pl/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="16" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/">
Reklama
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1404228449Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1404228449',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen561715762">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://nowosci.com.pl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 226.72 62"><defs><linearGradient id="a" x1="-337.14" y1="318.85" x2="-338.07" y2="318.85" gradientTransform="matrix(64.1 0 0 -26.72 21834.07 8540.44)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#0c5cb8" /><stop offset=".43" stop-color="#2f91e0" /><stop offset="1" stop-color="#0c5cb8" /></linearGradient><linearGradient id="b" x1="-337.17" y1="317.28" x2="-338.1" y2="317.28" gradientTransform="matrix(64.43 0 0 -23.03 21947.88 7348.01)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ddb414" /><stop offset=".45" stop-color="#f3d45a" /><stop offset="1" stop-color="#ddb414" /></linearGradient></defs><g data-name="Layer 2"><g data-name="Warstwa 1"><path d="m147 5.5 7.8 2.1v41.9l-7.8 2.2V5.5m-24.9 4.2.9 37.8c3.8 7.4 17.2 6 19 .1.5-5.4 1.2-10.8 1.7-16.2l-7.4-3-1.7 17.4c-1.2 1.1-2.4 1.3-3 .1l-.6-32.6c0-2.1 5.5-2.2 5.5-.7v9.8l7.8-3.4.1-10.3q-3-2.85-8.7-3.3c-2.4 0-4.7.1-7.1.1-3.2.4-5.4 1.8-6.5 4.2m-22.6 8.6 13 19.4-.3 3.8c-.2 1.8-.6 3.8-1.5 4.1-1.1.1-2.7-.8-3.7-1.4l1.8-11.5-7.7 2.1L98.8 47c1.9 6.3 18.9 7.2 20.2.8l1.9-11.6-12.5-18.8 1.4-4.4 6.7 9.2 4.2-7.1-6-8.9-.6-.3 2.5-2.8-3.8-3.1-4.8 4.6 1.3 1.2-4.5.1a5.88 5.88 0 0 0-2.7 2.2c-.9 3.4-1.8 6.8-2.6 10.2M83.6 13l.7 31.8c.8 2.6 3.9 2.5 5.2.3.4-11.1.8-19.2 1.2-30.3L86.8 12a2.71 2.71 0 0 0-3.2 1m-6.7 35c.7 2.7 3.1 4 6.1 4.3 2.5.1 5.1.1 7.6.1 2.7-.4 5.5-1.7 6.2-4l.9-39.2-5.9-3.9c-9.9-.7-14.6 1-15.7 4.2.2 12.8.6 25.7.8 38.5Zm-29-40.5L50.2 50l8.5 1.8 1.1-18 4.5 17.9 6.7-2.1 3.4-42.4-7.6-1.8L65.4 20 64.2 5.3l-6.1 2.1L57 20 55.8 5.6l-7.9 1.9m-17 5.1.7 32.2c.8 2.6 4.6 2.5 5.9.3.4-11 .8-19.7 1.2-30.7l-4.5-2.8a3.19 3.19 0 0 0-3.3 1m-6.3 35c.7 2.7 3.1 4 6.1 4.2 2.5.1 5 .1 7.5.1 2.7-.4 5.4-1.7 6.2-3.9l.9-38.8-5.9-3.8c-9.9-.7-14.5 1-15.6 4.1.2 12.6.6 25.4.8 38.1ZM0 7.8v41.8l7.9 2.3V32.7l6.3 19.2 7.3-1.9.1-42.9-7.9-1.6v18.8L7.5 5.7 0 7.8" style="fill-rule:evenodd;fill:#0067b2" /><path d="M0 54.8h2.7c2.2 0 3.6.9 3.6 3.4v.2c0 2.4-1.3 3.5-3.5 3.5H0v-7.1m2.7 5.7c1 0 1.5-.5 1.5-2v-.4c0-1.5-.6-2-1.5-2H2v4.3h.7Zm3.9 0v1.4H12v-1.4H8.9l3.1-4.3v-1.4H6.8v1.4h2.9l-3.1 4.3m6.3 1.4h2v-7.1h-2Zm3.1-7.1v7.1h5v-1.4h-3V59h2.3v-1.4H18v-1.4h2.9v-1.4H16m5.9 0v7.1h1.7v-4.4l2.5 4.4H28v-7.1h-1.7v4l-2.3-4h-2.1m7.2 0v7.1h1.7v-4.4l2.5 4.4h1.9v-7.1h-1.7v4l-2.3-4h-2.1m7.3 7.1h2v-7.1h-2Zm3.1-7.1v7.1h2v-3.3l2.2 3.3h2.2l-2.5-3.8 2.3-3.4h-2L41.5 58v-3.3h-2m10.1 1.5v5.7h2v-5.7h1.9v-1.4h-5.7v1.4h1.8m4.1 2.3v-.2a3.28 3.28 0 0 1 3.5-3.6c1.9 0 3.4 1 3.4 3.5v.2a3.28 3.28 0 0 1-3.5 3.6c-1.9 0-3.4-1-3.4-3.5m4.7 0v-.4c0-1.5-.4-2.1-1.4-2.1s-1.3.6-1.3 2v.4c0 1.5.5 2.1 1.4 2.1s1.3-.6 1.3-2Zm2.9-3.7h3c1.8 0 2.7.7 2.7 2.2a1.68 1.68 0 0 1-1.2 1.8l1.6 3.1h-2.1L64 59.3h-.7v2.6h-2v-7.1m2.8 3.3c.7 0 1-.3 1-1s-.3-1-1-1h-.7v2Zm3.8 1.2c0 1.8 1 2.7 3.1 2.7s3-.9 3-2.7v-4.6h-1.8v4.5c0 .9-.3 1.3-1.1 1.3s-1.2-.4-1.2-1.3v-4.5h-2v4.6m7-4.5h2.2l2.3 4v-4h1.7v7.1h-1.9l-2.5-4.4v4.4h-1.8v-7.1m3.1-1.9h1.8l-1 1.4h-1.4Zm3.9 8.7a4.74 4.74 0 0 0 2.3.4c1.8 0 2.8-.8 2.8-2.4a2 2 0 0 0-2-2.2l-.5-.1c-.6-.1-.8-.3-.8-.6s.3-.6 1-.6a8.4 8.4 0 0 1 1.9.3V55a4.48 4.48 0 0 0-2.1-.4c-1.8 0-2.7.9-2.7 2.2a1.92 1.92 0 0 0 1.8 2.2l.5.1c.7.1.9.3.9.7s-.3.7-1.1.7a6.54 6.54 0 0 1-2.1-.4v1.5m6-6.8v7.1h2v-3.3l2.2 3.3h2.2l-2.5-3.8 2.3-3.4h-2L89.8 58v-3.3h-2m7 7.2h2v-7.1h-2Z" /><path d="m217.51 8.78 1.68.07c.55 0 1.11.05 1.67.06h1.26a2.32 2.32 0 0 1 2.17 1.56 5 5 0 0 1 .36 1.31v1.49l.09 5.87.11 10.17a15.37 15.37 0 0 1 1.38 2.9l-.8-.21q-14.23-3.55-30.81.21l-.93.21a73.67 73.67 0 0 1-29.41 1.2c-.05-.19-.1-.39-.14-.6q1.63-11 .73-17.67-.48-3.45 8.83-3.56a5.72 5.72 0 0 0 1.38.43c3.63.17 7.27.16 10.9.12l6.54-.1h5.82a20.76 20.76 0 0 0 6.49-.79 16.43 16.43 0 0 0 1.83-.83l.91-.47A11.31 11.31 0 0 1 210.83 9a31.93 31.93 0 0 1 5.94-.23Z" style="fill:url(#a);fill-rule:evenodd" /><path d="M226.4 32.23a5.42 5.42 0 0 1 .32 1.48c0 .95-.87 4.81-1.13 8.46s1.18 5.95 0 7.3q-1.18 1.35-15.48 1.12c-4 .18-17.87 2-19.48 2h-3.49l-20.58-1v-.07l-.06-.48-.17-1.57-.92-9.11-.31-2.88c-.3-2-.45-3-.46-3a2.69 2.69 0 0 1-.32-.79 73.61 73.61 0 0 0 28.49-1l1-.23q17.15-4.08 31.8-.42Z" style="fill:url(#b);fill-rule:evenodd" /></g></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen561715762CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen561715762AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"nowosci","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.117.13/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen561715762', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"nowosci"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149755df0779514d8a5079.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/GOUFFS68.js"></script>
</body>
</html>
