<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Nowości Dziennik Toruński">
<meta property="fb:pages" content="178019248907221">
<meta name="description" content="W weekend odbędzie się ostatnia kolejka tegorocznego sezonu Futsal Ekstraklasy. Piłkarze FC Reiter Toruń zagrają na wyjeździe z AZS-em UG Gdańsk.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_small.jpg">
<title>FC Reiter Toruń kończy sezon. Rywalem ligowy outsider | Nowości Dziennik Toruński</title>
<link rel="canonical" href="https://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911">
<meta name="keywords" content="fc toruń, futsal, sport w toruniu">
<meta property="og:title" content="FC Reiter Toruń kończy sezon. Rywalem ligowy outsider">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Nowości Dziennik Toruński">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_original.jpg">
<meta property="og:image:height" content="1425">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="FC Reiter Toruń kończy sezon. Rywalem ligowy outsider">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_full.jpg">
<meta property="article:published_time" content="2022-05-27T14:14:00.000000+02:00">
<meta property="article:modified_time" content="2022-05-27T14:17:19.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/NowosciTorun/">
<meta property="article:author" content="Daniel Ludwiński">
<meta property="article:tag" content="fc toruń">
<meta property="article:tag" content="futsal">
<meta property="article:tag" content="sport w toruniu">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/nowosci.com.pl\/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider\/ar\/c2-16385911","headline":"FC Reiter Toruń kończy sezon. Rywalem ligowy outsider","description":"W weekend odbędzie się ostatnia kolejka tegorocznego sezonu Futsal Ekstraklasy. Piłkarze FC Reiter Toruń zagrają na wyjeździe z AZS-em UG Gdańsk.","datePublished":"2022-05-27T14:14:00.000000+02:00","dateModified":"2022-05-27T14:17:19.000000+02:00","author":{"@type":"Person","name":"Daniel Ludwiński"},"publisher":{"@type":"Organization","name":"Nowości Dziennik Toruński","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.125.1\/images\/_sites\/logo\/png\/og_image\/nowosci.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/0c\/d3\/6290c05a685bf_o_full.jpg","height":1425,"width":1920}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:sport"},"yieldbirdadf":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:sport"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/35d8385c-06c8-4e01-8055-cf5b20699699/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.11/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"nowosci","categoryName":"sport","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.125.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.11/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "nowosci");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "sportowy24");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "16385911");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0463011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0982724"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["fc-torun","futsal","sport-w-toruniu"]);
         });
</script>
<style>body{--primary:0,118,220;--primary-dark:0,98,200;--primary-light:41,156,255;--secondary:0,118,220;--secondary-dark:0,98,200;--secondary-light:41,156,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/bundles/a31086db7ed90825fecd8c699ddb0d73.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/bundles/a31086db7ed90825fecd8c699ddb0d73.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/png/180/nowosci.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/png/32/nowosci.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/png/16/nowosci.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/ico/nowosci.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/ico/nowosci.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_nowosci.com.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MLSRXG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLSRXG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ous1xr8nARU5H8daFTbjJaeEnH4UpTC1ocyZFzd3oJr.57';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://nowosci.com.pl/niewspierana-przegladarka';

  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk">
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel71711873"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1534872857', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel71711873","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://nowosci.com.pl/sport" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="521" height="64" viewBox="0 0 521 64"><defs /><g fill="none" fill-rule="evenodd"><path fill="#008A3B" d="M29.1555556,-2.0053095e-13 C36.0888889,-2.0053095e-13 42.6666667,2.66666667 47.4666667,7.46666667 L43.5555556,11.3777778 C39.8222222,7.64444444 34.6666667,5.33333333 29.3333333,5.33333333 C24,5.33333333 18.8444444,7.46666667 15.1111111,11.3777778 C11.3777778,15.1111111 9.06666667,20.2666667 9.06666667,25.6 C9.06666667,30.9333333 11.2,36.0888889 15.1111111,39.8222222 L16.3555556,38.5777778 C12.8,35.0222222 10.8444444,30.4 10.8444444,25.4222222 C10.8444444,20.4444444 12.8,16 16.1777778,12.4444444 C19.5555556,8.88888889 24.3555556,6.93333333 29.3333333,6.93333333 C34.3111111,6.93333333 38.9333333,8.88888889 42.4888889,12.4444444 L39.6444444,15.2888889 C36.9777778,12.6222222 33.2444444,11.2 29.5111111,11.2 C25.7777778,11.2 22.0444444,12.8 19.3777778,15.2888889 C16.7111111,17.9555556 15.2888889,21.6888889 15.2888889,25.4222222 C15.2888889,29.1555556 16.8888889,32.8888889 19.3777778,35.5555556 L20.6222222,34.3111111 C18.3111111,32 17.0666667,28.8 17.0666667,25.4222222 C17.0666667,22.0444444 18.3111111,18.8444444 20.6222222,16.5333333 C22.9333333,14.2222222 26.1333333,12.9777778 29.5111111,12.9777778 C32.8888889,12.9777778 36.0888889,14.2222222 38.4,16.5333333 L37.1555556,17.7777778 C41.4222222,23.1111111 44.0888889,29.6888889 44.0888889,36.6222222 C44.0888889,43.5555556 41.4222222,50.1333333 36.6222222,54.9333333 C31.8222222,59.7333333 25.2444444,62.4 18.3111111,62.4 C11.3777778,62.4 4.8,59.7333333 3.5013967e-13,54.9333333 L3.91111111,51.0222222 C7.64444444,54.7555556 12.8,57.0666667 18.1333333,57.0666667 C23.4666667,57.0666667 28.6222222,54.9333333 32.3555556,51.0222222 C36.0888889,47.2888889 38.4,42.1333333 38.4,36.8 C38.4,31.4666667 36.2666667,26.3111111 32.3555556,22.5777778 L31.1111111,23.8222222 C34.6666667,27.3777778 36.6222222,32 36.6222222,36.9777778 C36.6222222,41.9555556 34.6666667,46.5777778 31.1111111,50.1333333 C27.5555556,53.6888889 22.9333333,55.6444444 17.9555556,55.6444444 C12.9777778,55.6444444 8.35555556,53.6888889 4.8,50.1333333 L8,46.9333333 C10.6666667,49.6 14.4,51.0222222 18.1333333,51.0222222 C21.8666667,51.0222222 25.6,49.4222222 28.2666667,46.9333333 C30.9333333,44.2666667 32.3555556,40.5333333 32.3555556,36.8 C32.3555556,33.0666667 30.7555556,29.3333333 28.2666667,26.6666667 L27.0222222,27.9111111 C29.3333333,30.2222222 30.5777778,33.4222222 30.5777778,36.8 C30.5777778,40.1777778 29.3333333,43.3777778 27.0222222,45.6888889 C24.7111111,48 21.5111111,49.2444444 18.1333333,49.2444444 C14.7555556,49.2444444 11.5555556,48 9.24444444,45.6888889 L10.4888889,44.4444444 C5.68888889,39.6444444 3.02222222,33.0666667 3.02222222,26.1333333 C3.02222222,19.2 6.04444444,12.2666667 10.8444444,7.46666667 C15.6444444,2.66666667 22.2222222,-2.0053095e-13 29.1555556,-2.0053095e-13 Z M261.333333,9.24444444 C271.111111,9.24444444 276.088889,14.5777778 277.866667,18.4888889 L277.866667,44.2666667 C276.088889,48.1777778 271.288889,53.5111111 261.333333,53.5111111 C251.377778,53.5111111 246.4,48.1777778 244.8,44.2666667 L244.8,18.4888889 C246.577778,14.5777778 251.377778,9.24444444 261.333333,9.24444444 Z M154.311111,9.24444444 C164.088889,9.24444444 169.066667,14.5777778 170.844444,18.4888889 L170.844444,44.2666667 C169.066667,48.1777778 164.266667,53.5111111 154.311111,53.5111111 C144.355556,53.5111111 139.555556,48.1777778 137.777778,44.2666667 L137.777778,18.4888889 C139.555556,14.5777778 144.355556,9.24444444 154.311111,9.24444444 Z M81.0666667,9.06684444 C90.8444444,9.06684444 95.4666667,14.4001778 96.8888889,17.2446222 L96.8888889,23.4668444 L85.8666667,23.4668444 L85.8666667,20.2668444 C85.3333333,19.0224 83.5555556,17.7779556 81.0666667,17.7779556 C78.4,17.7779556 76.8,19.2001778 76.2666667,20.2668444 L76.2666667,23.6446222 C76.8,24.7112889 77.8666667,25.4224 80.3555556,25.9557333 L83.2,26.4890667 C92.4444444,28.4446222 95.4666667,31.4668444 97.0666667,34.1335111 L97.0666667,45.1557333 C95.4666667,48.1779556 91.0222222,53.3335111 81.2444444,53.3335111 C71.2888889,53.5112889 66.8444444,48.1779556 65.2444444,45.3335111 L65.2444444,38.9335111 L76.2666667,38.9335111 L76.2666667,42.4890667 C76.9777778,43.7335111 78.5777778,44.9779556 81.0666667,44.9779556 C83.5555556,44.9779556 85.1555556,43.7335111 85.8666667,42.4890667 L85.8666667,38.4001778 C85.3333333,37.3335111 84.2666667,36.4446222 81.7777778,35.9112889 L79.1111111,35.3779556 C69.6888889,33.2446222 66.6666667,30.4001778 65.2444444,27.7335111 L65.2444444,17.2446222 C66.8444444,14.4001778 71.2888889,9.06684444 81.0666667,9.06684444 Z M292.622222,10.1333333 L296.533333,37.1555556 L297.777778,37.1555556 L303.288889,10.1333333 L313.244444,10.1333333 L318.755556,37.1555556 L319.822222,37.1555556 L323.911111,10.1333333 L334.933333,10.1333333 L334.933333,16.3555556 L328,52.6222222 L312.888889,52.6222222 L308.444444,32.5333333 L307.2,32.5333333 L302.755556,52.6222222 L288.355556,52.6222222 L281.6,16.3555556 L281.6,10.1333333 L292.622222,10.1333333 Z M120.711111,10.1333333 C126.222222,10.1333333 131.022222,12.6222222 133.688889,17.4222222 L133.688889,31.1111111 C131.555556,35.0222222 127.111111,38.4 120.711111,38.4 L113.6,38.4 L113.6,52.6222222 L102.044444,52.6222222 L102.044444,10.1333333 L120.711111,10.1333333 Z M194.666667,10.1333333 C200.177778,10.1333333 204.977778,12.8 207.644444,17.4222222 L207.644444,30.4 C206.222222,32.8888889 204.266667,34.8444444 201.6,36.0888889 L208.177778,46.4 L208.177778,52.6222222 L199.111111,52.6222222 L190.4,37.6888889 L187.555556,37.6888889 L187.555556,52.6222222 L175.822222,52.6222222 L175.822222,10.1333333 L194.666667,10.1333333 Z M348.266667,10.1333333 L353.955556,23.6444444 L355.2,23.6444444 L361.066667,10.1333333 L370.488889,10.1333333 L370.488889,16.3555556 L359.644444,36.4444444 L359.644444,52.6222222 L348.088889,52.6222222 L348.088889,35.3777778 L337.777778,16.3555556 L337.777778,10.1333333 L348.266667,10.1333333 Z M241.066667,10.1333333 L241.066667,18.6666667 L232,18.6666667 L232,52.6222222 L220.444444,52.6222222 L220.444444,18.6666667 L211.2,18.6666667 L211.2,10.1333333 L241.066667,10.1333333 Z M28.8,17.4222222 C26.4888889,17.4222222 24.3555556,18.3111111 22.7555556,19.9111111 C21.1555556,21.5111111 20.2666667,23.6444444 20.2666667,25.9555556 C20.2666667,28.2666667 21.1555556,30.4 22.7555556,32 C24,33.2444444 24.7111111,35.0222222 24.7111111,36.6222222 C24.7111111,38.4 24,40.1777778 22.7555556,41.2444444 C21.5111111,42.4888889 19.7333333,43.2 18.1333333,43.2 C16.3555556,43.2 14.5777778,42.4888889 13.5111111,41.2444444 L12.2666667,42.6666667 C13.8666667,44.0888889 16.1777778,44.9777778 18.3111111,44.9777778 C20.4444444,44.9777778 22.7555556,44.0888889 24.3555556,42.4888889 C25.9555556,40.8888889 26.8444444,38.7555556 26.8444444,36.4444444 C26.8444444,34.3111111 25.9555556,32 24.3555556,30.4 C23.1111111,29.1555556 22.4,27.3777778 22.4,25.7777778 C22.4,24 23.1111111,22.2222222 24.3555556,21.1555556 C25.6,19.9111111 27.3777778,19.2 28.9777778,19.2 C30.7555556,19.2 32.5333333,19.9111111 33.6,21.1555556 L34.8444444,19.9111111 C33.2444444,18.3111111 31.1111111,17.4222222 28.8,17.4222222 Z M261.155556,17.9555556 C258.488889,17.9555556 256.888889,19.2 256.177778,20.6222222 L256.177778,42.1333333 C256.888889,43.5555556 258.488889,44.8 261.155556,44.8 C263.822222,44.8 265.6,43.5555556 266.133333,42.1333333 L266.133333,20.6222222 C265.422222,19.2 263.822222,17.9555556 261.155556,17.9555556 Z M154.311111,17.9555556 C151.644444,17.9555556 150.044444,19.2 149.333333,20.6222222 L149.333333,42.1333333 C150.044444,43.5555556 151.644444,44.8 154.311111,44.8 C156.977778,44.8 158.577778,43.5555556 159.288889,42.1333333 L159.288889,20.6222222 C158.577778,19.2 156.977778,17.9555556 154.311111,17.9555556 Z M117.866667,18.6666667 L113.422222,18.6666667 L113.422222,30.0444444 L117.866667,30.0444444 C120,30.0444444 121.6,29.3333333 122.488889,27.7333333 L122.488889,20.9777778 C121.6,19.3777778 119.822222,18.6666667 117.866667,18.6666667 Z M192.177778,18.4888889 L187.377778,18.4888889 L187.377778,29.6888889 L192.177778,29.6888889 C194.488889,29.6888889 196.088889,28.9777778 196.8,27.3777778 L196.8,20.8 C196.088889,19.3777778 194.311111,18.4888889 192.177778,18.4888889 Z" /><path fill="#B1B1B1" d="M449.422222,42.4888889 C452.622222,42.4888889 454.4,44.0888889 454.933333,45.3333333 L454.933333,50.4888889 C454.4,51.7333333 452.622222,53.3333333 449.422222,53.3333333 C446.4,53.3333333 444.622222,51.7333333 443.911111,50.4888889 L443.911111,45.3333333 C444.444444,44.0888889 446.222222,42.4888889 449.422222,42.4888889 Z M507.377778,10.1333333 L507.377778,44.0888889 L519.288889,44.0888889 L519.288889,52.6222222 L495.822222,52.6222222 L495.822222,10.1333333 L507.377778,10.1333333 Z M478.222222,10.1333333 C483.733333,10.1333333 488.533333,12.6222222 491.2,17.4222222 L491.2,31.1111111 C489.066667,35.0222222 484.622222,38.4 478.222222,38.4 L471.111111,38.4 L471.111111,52.6222222 L459.555556,52.6222222 L459.555556,10.1333333 L478.222222,10.1333333 Z M437.333333,9.95555556 L437.333333,35.7333333 L441.6,35.7333333 L441.6,44.0888889 L437.333333,44.0888889 L437.333333,52.6222222 L426.844444,52.6222222 L426.844444,44.4444444 L407.288889,44.4444444 L407.288889,36.0888889 L421.155556,9.95555556 L437.333333,9.95555556 Z M388.444444,9.24444444 C397.333333,9.24444444 402.488889,14.2222222 404.088889,17.4222222 L404.088889,28.0888889 C403.733333,28.9777778 402.311111,30.7555556 400.177778,32.7111111 L388.622222,43.2 L388.622222,43.7333333 L404.266667,43.7333333 L404.266667,52.6222222 L373.688889,52.6222222 L373.688889,44.4444444 L389.511111,29.3333333 C391.644444,27.3777778 392.711111,26.3111111 392.888889,25.6 L392.888889,19.7333333 C392.355556,18.4888889 390.577778,17.4222222 388.266667,17.4222222 C386.133333,17.4222222 384.533333,18.4888889 383.822222,19.5555556 L383.822222,25.0666667 L373.866667,25.0666667 L373.866667,15.8222222 C375.111111,14.0444444 379.555556,9.24444444 388.444444,9.24444444 Z M426.666667,20.4444444 L425.6,20.4444444 L417.422222,35.9111111 L426.666667,35.9111111 L426.666667,20.4444444 Z M475.377778,18.6666667 L470.933333,18.6666667 L470.933333,30.0444444 L475.377778,30.0444444 C477.511111,30.0444444 479.111111,29.3333333 480,27.7333333 L480,20.9777778 C479.111111,19.3777778 477.333333,18.6666667 475.377778,18.6666667 Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Nowości Dziennik Toruński" href="https://nowosci.com.pl" class="atomsNavigationBreadcrumbs__link">Nowości Dziennik Toruński</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Sport" href="https://nowosci.com.pl/sport" class="atomsNavigationBreadcrumbs__link">Sport</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">FC Reiter Toruń&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Nowo\u015bci Dziennik Toru\u0144ski",
            "item": "https://nowosci.com.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Sport",
            "item": "https://nowosci.com.pl/sport"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "FC Reiter Toru\u0144 ko\u0144czy sezon. Rywalem ligowy outsider"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead728059853"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">FC Reiter Toruń kończy sezon. Rywalem ligowy outsider</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/daniel-ludwinski/au/12799><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/0c/61/611cbd2007ba1_icon.jpg" alt="Daniel Ludwiński" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Daniel Ludwiński</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-05-27T14:14:00+02:00" title="2022-05-27 14:14:00">
27 maja 2022, 14:14
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1852917991"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ga/c2-16385911/zd/57273207" title="" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/d3/6290c05a685bf_o_medium.jpg" alt="" width="1920" height="1425" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://nowosci.com.pl/fc-reiter-torun-konczy-sezon-rywalem-ligowy-outsider/ar/c2-16385911,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">W weekend odbędzie się ostatnia kolejka tegorocznego sezonu Futsal Ekstraklasy. Piłkarze FC Reiter Toruń zagrają na wyjeździe z AZS-em UG Gdańsk.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1423592275"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1705172597', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1423592275","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1155283637"><div class="md"><p>Każdy inny scenariusz niż<strong> pewne zwycięstwo naszej drużyny </strong>będzie niespodzianką - gdańszczanie zamykają tabelę i już od dawna nie mają szans na utrzymanie. Sobotni mecz rozpocznie się o 18.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Polecamy</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ks-torun-abramczyk-polonia-bydgoszcz-i-maszewski-gkm-grudziadz-z-awansem-do-polfinalu-komplet-wiktora-przyjemskiego/ar/c2-16375569" data-event-position-el="link" data-event-params="link_url=/ks-torun-abramczyk-polonia-bydgoszcz-i-maszewski-gkm-grudziadz-z-awansem-do-polfinalu-komplet-wiktora-przyjemskiego/ar/c2-16375569"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/58/92/628fc27c3d828_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ks-torun-abramczyk-polonia-bydgoszcz-i-maszewski-gkm-grudziadz-z-awansem-do-polfinalu-komplet-wiktora-przyjemskiego/ar/c2-16375569"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ks-torun-abramczyk-polonia-bydgoszcz-i-maszewski-gkm-grudziadz-z-awansem-do-polfinalu-komplet-wiktora-przyjemskiego/ar/c2-16375569">KS Toruń, Abramczyk Polonia i Maszewski GKM z awansem do półfinału</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/czterech-z-regionu-w-cyklu-imp-zaczna-w-grudziadzu/ar/c2-16372927" data-event-position-el="link" data-event-params="link_url=/czterech-z-regionu-w-cyklu-imp-zaczna-w-grudziadzu/ar/c2-16372927"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a7/19/628f65922fcf1_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/czterech-z-regionu-w-cyklu-imp-zaczna-w-grudziadzu/ar/c2-16372927"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/czterech-z-regionu-w-cyklu-imp-zaczna-w-grudziadzu/ar/c2-16372927">Czterech z regionu w cyklu IMP, zaczną w Grudziądzu</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/elana-pomorzanin-i-nie-tylko-unikalne-zdjecia-pilkarzy-z-regionu-sprzed-lat/ar/c2-13820730" data-event-position-el="link" data-event-params="link_url=/elana-pomorzanin-i-nie-tylko-unikalne-zdjecia-pilkarzy-z-regionu-sprzed-lat/ar/c2-13820730"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c4/71/5c42fdae8a0a6_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/elana-pomorzanin-i-nie-tylko-unikalne-zdjecia-pilkarzy-z-regionu-sprzed-lat/ar/c2-13820730"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/elana-pomorzanin-i-nie-tylko-unikalne-zdjecia-pilkarzy-z-regionu-sprzed-lat/ar/c2-13820730">Elana, Pomorzanin i nie tylko. Unikalne zdjęcia piłkarzy z regionu sprzed lat</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/unikalne-galerie-z-archiwum-jacka-krzyzaniaka-dzis-zdjecia-z-parkingu/ar/c2-14939362" data-event-position-el="link" data-event-params="link_url=/unikalne-galerie-z-archiwum-jacka-krzyzaniaka-dzis-zdjecia-z-parkingu/ar/c2-14939362"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/1a/68/5ea6a794ee609_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/unikalne-galerie-z-archiwum-jacka-krzyzaniaka-dzis-zdjecia-z-parkingu/ar/c2-14939362"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/unikalne-galerie-z-archiwum-jacka-krzyzaniaka-dzis-zdjecia-z-parkingu/ar/c2-14939362">Unikalne galerie z archiwum Jacka Krzyżaniaka. Dziś - zdjęcia z parkingu! </span></a></li></ul></section><div class="md"><p>FC Reiter od dawna toczy pojedynek z Futsal Leszno, którego <strong>stawką jest piąte miejsce w tabeli</strong>. Obecnie leszczynianie mają punkt więcej i zmierzą się w ostatniej kolejce z Futsal Team Brzeg. Jeśli stracą punkty, FC Reiter stanie przed szansą na awans o jedną lokatę. Nie będzie to jednak łatwe, bo zespół z Leszna to zdecydowany faworyt domowego meczu z rywalem z Brzegu.</p></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition489784103-1" name="atomsSocialmediaExposition489784103" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition489784103-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/sportowy24pl/" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/sportowy24pl/,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition489784103-2" name="atomsSocialmediaExposition489784103" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition489784103-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/nowoscitorun?lang=pl" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/nowoscitorun?lang%3Dpl,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition489784103-3" name="atomsSocialmediaExposition489784103" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition489784103-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="https://sportowy24.pl/kontakt-z-redakcja-serwisu-sportowy24-i-rzecznikiem-prasowym/ar/c2-16043361" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl/kontakt-z-redakcja-serwisu-sportowy24-i-rzecznikiem-prasowym/ar/c2-16043361,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1155283637',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1129422057"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1129422057Toggle" type="checkbox"><label for="atomsArticleFoot1129422057Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/fc-torun" title="fc toruń" data-event-position-el="link" data-event-params="link_label=fc_torun,index=1">fc toruń</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/futsal" title="futsal" data-event-position-el="link" data-event-params="link_label=futsal,index=2">futsal</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-w-toruniu" title="sport w toruniu" data-event-position-el="link" data-event-params="link_label=sport_w_toruniu,index=3">sport w toruniu</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1129422057Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1129422057Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1129422057Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1129422057Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot1129422057',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1383918209"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1383918209Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1383918209Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1383918209LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1383918209ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1383918209Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1275417224" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport2138465799"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2138465799CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2138465799ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport2138465799',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1275417224NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1275417224Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing1275417224',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection1383918209","article_id":"23082809","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1383918209LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection1383918209', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"XcdWQ6oaj7YquzTpWFGYx8KbAxmPWgJQN7YXjMT69Zw","article_id":"23082809"}
);
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel238646896"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1598414049', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel238646896","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel160674152"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug731273536', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel160674152","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1516813002"><div id="atomsHeader139806810" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader139806810title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1516813002ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftrenujesz-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec%2Far%2Fc11p1-21159381" id="atomsListingArticleTile1661945571" data-admin="art:21159381" data-article-id="21159381"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/trenujesz-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c11p1-21159381" title="Jakie akcesoria do ćwiczeń w domu warto mieć?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a8/72/21159381_718162019_xsmall.jpg" data-image-type="articles" alt="Jakie akcesoria do ćwiczeń w domu warto mieć?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/trenujesz-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c11p1-21159381" title="Jakie akcesoria do ćwiczeń w domu warto mieć?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Jakie akcesoria do ćwiczeń w domu warto mieć?
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu%2Far%2Fc11p1-21185667" id="atomsListingArticleTile1027322888" data-admin="art:21185667" data-article-id="21185667"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness, który warto mieć w swoim domu"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f9/35/21185667_718162005_xsmall.jpg" data-image-type="articles" alt="Sprzęt fitness, który warto mieć w swoim domu" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness, który warto mieć w swoim domu"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Sprzęt fitness, który warto mieć w swoim domu
</h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjak-urzadzic-domowa-silownie-zestawienie-praktycznych-produktow%2Far%2Fc11p1-21159377" id="atomsListingArticleTile2097678756" data-admin="art:21159377" data-article-id="21159377"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/jak-urzadzic-domowa-silownie-zestawienie-praktycznych-produktow/ar/c11p1-21159377" title="Domowa siłownia - sprawdź, jak ją stworzyć" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e8/0a/21159377_718161995_xsmall.jpg" data-image-type="articles" alt="Domowa siłownia - sprawdź, jak ją stworzyć" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/jak-urzadzic-domowa-silownie-zestawienie-praktycznych-produktow/ar/c11p1-21159377" title="Domowa siłownia - sprawdź, jak ją stworzyć" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Domowa siłownia - sprawdź, jak ją stworzyć
</h3></a><div class="adsSlotContainer "><div id="dfp-native66fc0cc65fdc" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"66fc0cc65fdc","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile2097678756"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '66fc0cc65fdc', 'atomsListingArticleTile2097678756'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fktore-gadzety-dla-sportowcow-wybrac-praktyczne-akcesoria-ktore-warto-miec%2Far%2Fc11p1-21185663" id="atomsListingArticleTile106328176" data-admin="art:21185663" data-article-id="21185663"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/ktore-gadzety-dla-sportowcow-wybrac-praktyczne-akcesoria-ktore-warto-miec/ar/c11p1-21185663" title="Gadżety dla sportowców - które najlepsze?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ea/29/21185663_718161985_xsmall.jpg" data-image-type="articles" alt="Gadżety dla sportowców - które najlepsze?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ktore-gadzety-dla-sportowcow-wybrac-praktyczne-akcesoria-ktore-warto-miec/ar/c11p1-21185663" title="Gadżety dla sportowców - które najlepsze?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Gadżety dla sportowców - które najlepsze?
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjaki-stroj-do-biegania-wybrac-jaka-odziez-najlepiej-sprawdzi-sie-podczas-biegania%2Far%2Fc11p1-21130923" id="atomsListingArticleTile705415736" data-admin="art:21130923" data-article-id="21130923"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/jaki-stroj-do-biegania-wybrac-jaka-odziez-najlepiej-sprawdzi-sie-podczas-biegania/ar/c11p1-21130923" title="Strój do biegania - co ubrać na trening?" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ff/f0/21130923_718161979_xsmall.jpg" data-image-type="articles" alt="Strój do biegania - co ubrać na trening?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/jaki-stroj-do-biegania-wybrac-jaka-odziez-najlepiej-sprawdzi-sie-podczas-biegania/ar/c11p1-21130923" title="Strój do biegania - co ubrać na trening?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Strój do biegania - co ubrać na trening?
</h3></a><div class="adsSlotContainer "><div id="dfp-native029ad6b480a6" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"029ad6b480a6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile705415736"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '029ad6b480a6', 'atomsListingArticleTile705415736'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjaki-stroj-do-jogi-zapewni-ci-komfort-podczas-treningu-zobacz-w-czym-najlepiej-cwiczyc-joge%2Far%2Fc11p1-21138865" id="atomsListingArticleTile1342144613" data-admin="art:21138865" data-article-id="21138865"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/jaki-stroj-do-jogi-zapewni-ci-komfort-podczas-treningu-zobacz-w-czym-najlepiej-cwiczyc-joge/ar/c11p1-21138865" title="Joga - w jakim stroju ćwiczyć?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b1/52/21138865_718161973_xsmall.jpg" data-image-type="articles" alt="Joga - w jakim stroju ćwiczyć?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/jaki-stroj-do-jogi-zapewni-ci-komfort-podczas-treningu-zobacz-w-czym-najlepiej-cwiczyc-joge/ar/c11p1-21138865" title="Joga - w jakim stroju ćwiczyć?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Joga - w jakim stroju ćwiczyć?
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjaki-stroj-do-cwiczen-wybrac-zobacz-czym-kierowac-sie-przy-wyborze-ubran-do-aktywnosci-fizycznych%2Far%2Fc11p1-21207199" id="atomsListingArticleTile1510625636" data-admin="art:21207199" data-article-id="21207199"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/jaki-stroj-do-cwiczen-wybrac-zobacz-czym-kierowac-sie-przy-wyborze-ubran-do-aktywnosci-fizycznych/ar/c11p1-21207199" title="Strój do ćwiczeń - jaki wybrać?" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/dd/6d/21207199_718161967_xsmall.jpg" data-image-type="articles" alt="Strój do ćwiczeń - jaki wybrać?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/jaki-stroj-do-cwiczen-wybrac-zobacz-czym-kierowac-sie-przy-wyborze-ubran-do-aktywnosci-fizycznych/ar/c11p1-21207199" title="Strój do ćwiczeń - jaki wybrać?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Strój do ćwiczeń - jaki wybrać?
</h3></a><div class="adsSlotContainer "><div id="dfp-native603f06890753" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"603f06890753","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1510625636"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '603f06890753', 'atomsListingArticleTile1510625636'));</script></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fstroj-na-wf-dla-dziecka-ktory-wybrac-zobacz-ktory-sportowy-komplet-warto-wybrac-dla-najmlodszych%2Far%2Fc11p1-21207195" id="atomsListingArticleTile1060695530" data-admin="art:21207195" data-article-id="21207195"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/stroj-na-wf-dla-dziecka-ktory-wybrac-zobacz-ktory-sportowy-komplet-warto-wybrac-dla-najmlodszych/ar/c11p1-21207195" title="Który strój na wf wybrać?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ff/29/21207195_718161959_xsmall.jpg" data-image-type="articles" alt="Który strój na wf wybrać?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/stroj-na-wf-dla-dziecka-ktory-wybrac-zobacz-ktory-sportowy-komplet-warto-wybrac-dla-najmlodszych/ar/c11p1-21207195" title="Który strój na wf wybrać?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Który strój na wf wybrać?
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fjakie-sa-rodzaje-butow-do-biegania-sprawdz-jak-wybrac-najbardziej-odpowiednie-buty-dla-siebie%2Far%2Fc11p1-21207191" id="atomsListingArticleTile1128706675" data-admin="art:21207191" data-article-id="21207191"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/jakie-sa-rodzaje-butow-do-biegania-sprawdz-jak-wybrac-najbardziej-odpowiednie-buty-dla-siebie/ar/c11p1-21207191" title="Buty do biegania - w jaki sposób wybrać?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/15/10/21207191_718161953_xsmall.jpg" data-image-type="articles" alt="Buty do biegania - w jaki sposób wybrać?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/jakie-sa-rodzaje-butow-do-biegania-sprawdz-jak-wybrac-najbardziej-odpowiednie-buty-dla-siebie/ar/c11p1-21207191" title="Buty do biegania - w jaki sposób wybrać?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Buty do biegania - w jaki sposób wybrać?
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel417600191"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1877127107', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel417600191","slotName":"prawa2","slotReplica":""}
);
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1254433424"><div id="atomsHeader95503339" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader95503339title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1254433424ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fchcesz-zrobic-forme-na-lato-zobacz-jak-cwiczyc-i-co-jesc-poznaj-proste-sposoby-na-ladna-sylwetke-i-dobre-samopoczucie%2Far%2Fc2-16087263" id="atomsListingArticleTile393815167" data-admin="art:22600819" data-article-id="22600819"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/chcesz-zrobic-forme-na-lato-zobacz-jak-cwiczyc-i-co-jesc-poznaj-proste-sposoby-na-ladna-sylwetke-i-dobre-samopoczucie/ar/c2-16087263" title="Jak ćwiczyć i co jeść, aby zrobić formę na lato? " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/65/623206e6709e7_o_xsmall.jpg" data-image-type="articles" alt="Jak ćwiczyć i co jeść, aby zrobić formę na lato? " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/chcesz-zrobic-forme-na-lato-zobacz-jak-cwiczyc-i-co-jesc-poznaj-proste-sposoby-na-ladna-sylwetke-i-dobre-samopoczucie/ar/c2-16087263" title="Jak ćwiczyć i co jeść, aby zrobić formę na lato? "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak ćwiczyć i co jeść, aby zrobić formę na lato?
</h3></a></div></div></section><div class="componentsSportLeagueTable component" data-event-position-context="componentsSportLeagueTable" id="componentsSportLeagueTable1968349759">
<div class="tabelaLigowa tabeleLigowe" id="tabelaligowa-3864618772231014405">
<h3><a href="https://gol24.pl#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Dane z serwisu gol24.pl">Tabela Ekstraklasy</a></h3>
<div class="wyborLigi">
<p><span class="ligaNazwa"></span><span>

<svg version="1.1" id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="8px" height="5px" viewBox="0 0 8 5" style="enable-background:new 0 0 8 5;" xml:space="preserve">
<g>
<polygon points="0,0.9 0.9,0 4,3.1 7.1,0 8,0.9 4,5 	" />
</g>
</svg>
</span></p>
<ul>
<li><a href="">Tabela PKO Ekstraklasy</a></li>
</ul>
</div>
<table class="tabeleDruzyny">
<thead>
<tr>
<th class="lp">Lp.</th>
<th class="nazwa">Drużyna</th>
<th class="liczbaMeczow">M.</th>
<th class="pkt">Pkt.</th>
<th class="liczbaZwyciestw">Z.</th>
<th class="liczbaRemisow">R.</th>
<th class="liczbaPorazek">P.</th>
<th class="bramki">Bramki</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="8">
<div class="legenda">
<div class="zielone">
<span class="kolor"></span>
<span class="opis">Eliminacje Ligi Mistrzów</span>
</div>
<div class="niebieskie">
<span class="kolor"></span>
<span class="opis">Eliminacje Ligi Konferencji</span>
</div>
<div class="czerwone">
<span class="kolor"></span>
<span class="opis">Spadek do Fortuna 1 Ligi</span>
</div>
</div>
</td>
</tr>
</tfoot>
<tbody>
<tr class="zielone">
<td class="lp">1</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/lech-poznan,193/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lech Poznań na gol24.pl">
Lech Poznań
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">74</td>
<td class="liczbaZwyciestw">22</td>
<td class="liczbaRemisow">8</td>
<td class="liczbaPorazek">4</td>
<td class="bramki">67-24</td>
</tr>
<tr class="niebieskie">
<td class="lp">2</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/rakow-czestochowa,61/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Raków Częstochowa na gol24.pl">
Raków Częstochowa
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">69</td>
<td class="liczbaZwyciestw">20</td>
<td class="liczbaRemisow">9</td>
<td class="liczbaPorazek">5</td>
<td class="bramki">60-30</td>
</tr>
<tr class="niebieskie">
<td class="lp">3</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/pogon-szczecin,97/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Pogoń Szczecin na gol24.pl">
Pogoń Szczecin
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">65</td>
<td class="liczbaZwyciestw">18</td>
 <td class="liczbaRemisow">11</td>
<td class="liczbaPorazek">5</td>
<td class="bramki">63-31</td>
</tr>
<tr class="niebieskie">
<td class="lp">4</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/lechia-gdansk,195/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Lechia Gdańsk na gol24.pl">
Lechia Gdańsk
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">57</td>
<td class="liczbaZwyciestw">16</td>
<td class="liczbaRemisow">9</td>
<td class="liczbaPorazek">9</td>
<td class="bramki">52-39</td>
</tr>
<tr>
<td class="lp">5</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/piast-gliwice,93/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Piast Gliwice na gol24.pl">
Piast Gliwice
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">54</td>
<td class="liczbaZwyciestw">15</td>
<td class="liczbaRemisow">9</td>
<td class="liczbaPorazek">10</td>
<td class="bramki">45-37</td>
</tr>
<tr>
<td class="lp">6</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/wisla-plock,31/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Płock na gol24.pl">
Wisła Płock
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">48</td>
<td class="liczbaZwyciestw">15</td>
<td class="liczbaRemisow">3</td>
<td class="liczbaPorazek">16</td>
<td class="bramki">48-51</td>
</tr>
<tr>
<td class="lp">7</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/radomiak-radom,59/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Radomiak Radom na gol24.pl">
Radomiak Radom
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">48</td>
<td class="liczbaZwyciestw">11</td>
<td class="liczbaRemisow">15</td>
<td class="liczbaPorazek">8</td>
<td class="bramki">42-40</td>
</tr>
<tr>
<td class="lp">8</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/gornik-zabrze,187/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Górnik Zabrze na gol24.pl">
Górnik Zabrze
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">47</td>
<td class="liczbaZwyciestw">13</td>
<td class="liczbaRemisow">8</td>
<td class="liczbaPorazek">13</td>
<td class="bramki">55-55</td>
</tr>
<tr>
<td class="lp">9</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/cracovia,183/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Cracovia na gol24.pl">
Cracovia
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">46</td>
<td class="liczbaZwyciestw">12</td>
<td class="liczbaRemisow">10</td>
<td class="liczbaPorazek">12</td>
<td class="bramki">40-42</td>
</tr>
<tr>
<td class="lp">10</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/legia-warszawa,197/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Legia Warszawa na gol24.pl">
Legia Warszawa
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">43</td>
<td class="liczbaZwyciestw">13</td>
<td class="liczbaRemisow">4</td>
<td class="liczbaPorazek">17</td>
<td class="bramki">46-48</td>
</tr>
<tr>
<td class="lp">11</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/warta-poznan,105/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Warta Poznań na gol24.pl">
Warta Poznań
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">42</td>
<td class="liczbaZwyciestw">11</td>
<td class="liczbaRemisow">9</td>
<td class="liczbaPorazek">14</td>
<td class="bramki">35-38</td>
</tr>
<tr>
<td class="lp">12</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/jagiellonia-bialystok,189/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Jagiellonia Białystok na gol24.pl">
Jagiellonia Białystok
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">40</td>
<td class="liczbaZwyciestw">9</td>
<td class="liczbaRemisow">13</td>
<td class="liczbaPorazek">12</td>
<td class="bramki">39-50</td>
</tr>
<tr>
<td class="lp">13</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/zaglebie-lubin,209/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Zagłębie Lubin na gol24.pl">
Zagłębie Lubin
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">38</td>
<td class="liczbaZwyciestw">11</td>
<td class="liczbaRemisow">5</td>
<td class="liczbaPorazek">18</td>
<td class="bramki">43-59</td>
</tr>
<tr>
<td class="lp">14</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/stal-mielec,65/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Stal Mielec na gol24.pl">
Stal Mielec
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">37</td>
<td class="liczbaZwyciestw">9</td>
<td class="liczbaRemisow">10</td>
<td class="liczbaPorazek">15</td>
<td class="bramki">39-52</td>
</tr>
<tr>
<td class="lp">15</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/slask-wroclaw,211/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Śląsk Wrocław na gol24.pl">
Śląsk Wrocław
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">35</td>
<td class="liczbaZwyciestw">7</td>
<td class="liczbaRemisow">14</td>
<td class="liczbaPorazek">13</td>
<td class="bramki">42-52</td>
</tr>
<tr class="czerwone">
<td class="lp">16</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/termalica-brukbet-nieciecza,103/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Bruk-Bet Termalica Nieciecza na gol24.pl">
Bruk-Bet Termalica Nieciecza
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">32</td>
<td class="liczbaZwyciestw">7</td>
<td class="liczbaRemisow">11</td>
<td class="liczbaPorazek">16</td>
<td class="bramki">36-56</td>
</tr>
<tr class="czerwone">
<td class="lp">17</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/wisla-krakow,207/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Wisła Kraków na gol24.pl">
Wisła Kraków
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">31</td>
<td class="liczbaZwyciestw">7</td>
<td class="liczbaRemisow">10</td>
<td class="liczbaPorazek">17</td>
<td class="bramki">37-54</td>
</tr>
<tr class="czerwone">
<td class="lp">18</td>
<td class="nazwa">
<a href="https://gol24.pl/kluby/gornik-leczna,81/#utm_source=dzienniki&utm_medium=linki_sekcja&utm_campaign=rozgrywa_widget" target="_blank" title="Górnik Łęczna na gol24.pl">
Górnik Łęczna
</a>
<a href="" class="linkLive">Live</a>
</td>
<td class="liczbaMeczow">34</td>
<td class="pkt">28</td>
<td class="liczbaZwyciestw">6</td>
<td class="liczbaRemisow">10</td>
<td class="liczbaPorazek">18</td>
<td class="bramki">29-60</td>
</tr>
</tbody>
</table>
</div>
</div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsSportLeagueTable1968349759',
            'componentsSportLeagueTable',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'components/sport/league-table', 
            []
        );
    });
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1343150972"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug192332295', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1343150972","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1191333628"><div id="atomsHeader936172691" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader936172691title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-woj-warminsko-mazurskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-27052022%2Far%2Fc1p1-19949827" id=componentsRecommendationsSimpleListing1191333628--19949827 data-article-id="19949827" data-native-id="19949827"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/utrudnienia-w-ruchu-woj-warminsko-mazurskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-27052022/ar/c1p1-19949827" title="Utrudnienia w ruchu 27.05.2022 w woj. warmińsko-mazurskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9d/23/19949827_718154691_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 27.05.2022 w woj. warmińsko-mazurskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/utrudnienia-w-ruchu-woj-warminsko-mazurskie-gdzie-trwaja-roboty-drogowe-sprawdz-stan-na-27052022/ar/c1p1-19949827" title="Utrudnienia w ruchu 27.05.2022 w woj. warmińsko-mazurskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Utrudnienia w ruchu 27.05.2022 w woj. warmińsko-mazurskim
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdziecinnie-prosty-przepis-na-kruche-ciasto-z-rabarbarem-i-budyniem-zrobi-wrazenie-na-gosciach%2Far%2Fc17-16376901" id=componentsRecommendationsSimpleListing1191333628--23071695 data-article-id="23071695" data-native-id="23071695"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dziecinnie-prosty-przepis-na-kruche-ciasto-z-rabarbarem-i-budyniem-zrobi-wrazenie-na-gosciach/ar/c17-16376901" title="Dziecinnie prosty przepis na kruche ciasto z rabarbarem. Zrobi wrażenie na gościach"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fc/44/62908848502e2_o_xsmall.jpg" data-image-type="articles" alt="Dziecinnie prosty przepis na kruche ciasto z rabarbarem. Zrobi wrażenie na gościach" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dziecinnie-prosty-przepis-na-kruche-ciasto-z-rabarbarem-i-budyniem-zrobi-wrazenie-na-gosciach/ar/c17-16376901" title="Dziecinnie prosty przepis na kruche ciasto z rabarbarem. Zrobi wrażenie na gościach"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dziecinnie prosty przepis na kruche ciasto z rabarbarem. Zrobi wrażenie na gościach
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Futrudnienia-w-ruchu-27052022-w-woj-kujawsko-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe%2Far%2Fc1p1-19949807" id=componentsRecommendationsSimpleListing1191333628--19949807 data-article-id="19949807" data-native-id="19949807"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/utrudnienia-w-ruchu-27052022-w-woj-kujawsko-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949807" title="Utrudnienia w ruchu 27.05.2022 w woj. kujawsko-pomorskim" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c4/5f/19949807_718154513_xsmall.jpg" data-image-type="articles" alt="Utrudnienia w ruchu 27.05.2022 w woj. kujawsko-pomorskim" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/utrudnienia-w-ruchu-27052022-w-woj-kujawsko-pomorskim-gdzie-sa-dzisiaj-prowadzone-roboty-drogowe/ar/c1p1-19949807" title="Utrudnienia w ruchu 27.05.2022 w woj. kujawsko-pomorskim" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Utrudnienia w ruchu 27.05.2022 w woj. kujawsko-pomorskim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19949807"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1191333628--19949807'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-kangurek-kao-juz-jest-recenzja-powrot-starego-przyjaciela-w-dobrym-stylu%2Far%2Fc12-16369051" id=componentsRecommendationsSimpleListing1191333628--23062317 data-article-id="23062317" data-native-id="23062317"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowy-kangurek-kao-juz-jest-recenzja-powrot-starego-przyjaciela-w-dobrym-stylu/ar/c12-16369051" title="Nowy Kangurek Kao już jest - recenzja. Powrót starego przyjaciela w dobrym stylu" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8a/93/628f6d9bb6907_o_xsmall.jpg" data-image-type="articles" alt="Nowy Kangurek Kao już jest - recenzja. Powrót starego przyjaciela w dobrym stylu" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowy-kangurek-kao-juz-jest-recenzja-powrot-starego-przyjaciela-w-dobrym-stylu/ar/c12-16369051" title="Nowy Kangurek Kao już jest - recenzja. Powrót starego przyjaciela w dobrym stylu" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Nowy Kangurek Kao już jest - recenzja. Powrót starego przyjaciela w dobrym stylu
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"23062317"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1191333628--23062317'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdzie-nie-bedzie-pradu-w-kujawsko-pomorskim-2705-sprawdz-planowane-wylaczenia-pradu-oraz-awarie%2Far%2Fc1p1-20589258" id=componentsRecommendationsSimpleListing1191333628--20589258 data-article-id="20589258" data-native-id="20589258"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/gdzie-nie-bedzie-pradu-w-kujawsko-pomorskim-2705-sprawdz-planowane-wylaczenia-pradu-oraz-awarie/ar/c1p1-20589258" title="Wyłączenia prądu 27.05 w kujawsko-pomorskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9a/fe/20589258_718153545_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 27.05 w kujawsko-pomorskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gdzie-nie-bedzie-pradu-w-kujawsko-pomorskim-2705-sprawdz-planowane-wylaczenia-pradu-oraz-awarie/ar/c1p1-20589258" title="Wyłączenia prądu 27.05 w kujawsko-pomorskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 27.05 w kujawsko-pomorskim
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Felon-musk-i-jego-build-w-elden-ring-wywolaly-hejt-w-sieci-sprawdzcie-szczegoly%2Far%2Fc12-16386893" id=componentsRecommendationsSimpleListing1191333628--23084047 data-article-id="23084047" data-native-id="23084047"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/elon-musk-i-jego-build-w-elden-ring-wywolaly-hejt-w-sieci-sprawdzcie-szczegoly/ar/c12-16386893" title="Build Elona Muska w Elden Ring wywołał falę hejtu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/90/6290cc8850832_o_xsmall.jpg" data-image-type="articles" alt="Build Elona Muska w Elden Ring wywołał falę hejtu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/elon-musk-i-jego-build-w-elden-ring-wywolaly-hejt-w-sieci-sprawdzcie-szczegoly/ar/c12-16386893" title="Build Elona Muska w Elden Ring wywołał falę hejtu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Build Elona Muska w Elden Ring wywołał falę hejtu
</h3></a></div></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing1191333628', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel313763554"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug404493673', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel313763554","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1898538466"><div id="atomsHeader378811117" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader378811117title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1898538466ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjaki-rowerek-dla-dziecka-wybrac-zobacz-co-dostaniesz-w-cenie-do-400-zl%2Far%2Fc11p1-21117097" id="atomsListingArticleTileWithSeparatedLink38724934" data-admin="art:21117097" data-article-id="21117097"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jaki-rowerek-dla-dziecka-wybrac-zobacz-co-dostaniesz-w-cenie-do-400-zl/ar/c11p1-21117097" title="Jaki rowerek dla dziecka wybrać? Zobacz co dostaniesz w cenie do 400 zł"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c0/ab/21117097_718162397_xsmall.jpg" data-image-type="articles" alt="Jaki rowerek dla dziecka wybrać? Zobacz co dostaniesz w cenie do 400 zł" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jaki-rowerek-dla-dziecka-wybrac-zobacz-co-dostaniesz-w-cenie-do-400-zl/ar/c11p1-21117097" title="Jaki rowerek dla dziecka wybrać? Zobacz co dostaniesz w cenie do 400 zł"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Jaki rowerek dla dziecka wybrać? Zobacz co dostaniesz w cenie do 400 zł
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Rowerek dla dziecka to jeden z ważniejszych prezentów w życiu naszej pociechy. Warto więc poświęcić trochę czasu, aby wybrać najbardziej właściwy model....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:49:03" title="2022-05-27 15:49:03">
27 maja 2022, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=1">ćwiczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=2">sport i rekreacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/rowery-i-akcesoria" title="rowery i akcesoria" data-event-position-el="link" data-event-params="link_label=rowery_i_akcesoria,index=3">rowery i akcesoria</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=4">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=5">okazje</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert%2Far%2Fc11p1-21117095" id="atomsListingArticleTileWithSeparatedLink2051458280" data-admin="art:21117095" data-article-id="21117095"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117095" title="Jaką podkaszarkę spalinową wybrać? Ceny, przegląd aktualnych ofert"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7a/db/21117095_718162331_xsmall.jpg" data-image-type="articles" alt="Jaką podkaszarkę spalinową wybrać? Ceny, przegląd aktualnych ofert" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117095" title="Jaką podkaszarkę spalinową wybrać? Ceny, przegląd aktualnych ofert"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Jaką podkaszarkę spalinową wybrać? Ceny, przegląd aktualnych ofert
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Podkaszarka to jeden z najważniejszych sprzętów, które każdy szanujący się właściciel nawet małego ogródka posiadać powinien. Producenci oferują dziś całą gamę...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:49:01" title="2022-05-27 15:49:01">
27 maja 2022, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/ogrod" title="ogród" data-event-position-el="link" data-event-params="link_label=ogrod,index=1">ogród</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/narzedzia-ogrodowe" title="narzędzia ogrodowe" data-event-position-el="link" data-event-params="link_label=narzedzia_ogrodowe,index=2">narzędzia ogrodowe</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=4">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkosiarka-spalinowa-z-napedem-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet%2Far%2Fc11p1-21117093" id="atomsListingArticleTileWithSeparatedLink1328891070" data-admin="art:21117093" data-article-id="21117093"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kosiarka-spalinowa-z-napedem-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet/ar/c11p1-21117093" title="Kosiarka spalinowa z napędem. Na co warto zwrócić uwagę kupując taki sprzęt?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bf/7c/21117093_718162301_xsmall.jpg" data-image-type="articles" alt="Kosiarka spalinowa z napędem. Na co warto zwrócić uwagę kupując taki sprzęt?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kosiarka-spalinowa-z-napedem-na-co-warto-zwrocic-uwage-kupujac-taki-sprzet/ar/c11p1-21117093" title="Kosiarka spalinowa z napędem. Na co warto zwrócić uwagę kupując taki sprzęt?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Kosiarka spalinowa z napędem. Na co warto zwrócić uwagę kupując taki sprzęt?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Kosiarka spalinowa to sprzęt, z którym musisz się zaprzyjaźnić jeśli jesteś posiadaczem trawnika. Żeby ta przyjaźń była długa i wspaniała koniecznie sprawdź,...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:48:59" title="2022-05-27 15:48:59">
27 maja 2022, 15:48
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/ogrod" title="ogród" data-event-position-el="link" data-event-params="link_label=ogrod,index=1">ogród</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/narzedzia-ogrodowe" title="narzędzia ogrodowe" data-event-position-el="link" data-event-params="link_label=narzedzia_ogrodowe,index=2">narzędzia ogrodowe</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=4">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fhulajnogi-elektryczne-xiaomi-motus-i-kawasaki-zobacz-najpopularniejsze-modele-na-rynku%2Far%2Fc11p1-21117087" id="atomsListingArticleTileWithSeparatedLink1097828487" data-admin="art:21117087" data-article-id="21117087"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/hulajnogi-elektryczne-xiaomi-motus-i-kawasaki-zobacz-najpopularniejsze-modele-na-rynku/ar/c11p1-21117087" title="Hulajnogi elektryczne Xiaomi, Motus i Kawasaki. Zobacz najpopularniejsze modele na rynku"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e6/fb/21117087_718162295_xsmall.jpg" data-image-type="articles" alt="Hulajnogi elektryczne Xiaomi, Motus i Kawasaki. Zobacz najpopularniejsze modele na rynku" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/hulajnogi-elektryczne-xiaomi-motus-i-kawasaki-zobacz-najpopularniejsze-modele-na-rynku/ar/c11p1-21117087" title="Hulajnogi elektryczne Xiaomi, Motus i Kawasaki. Zobacz najpopularniejsze modele na rynku"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Hulajnogi elektryczne Xiaomi, Motus i Kawasaki. Zobacz najpopularniejsze modele na rynku
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wybór hulajnogi elektrycznej to nie lada wyzwanie. Sprawdziliśmy, które modele trzech popularnych firm - Xiaomi, Motus i Kawasaki, cieszą się największą...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:48:56" title="2022-05-27 15:48:56">
27 maja 2022, 15:48
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=1">sport i rekreacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/skating" title="skating" data-event-position-el="link" data-event-params="link_label=skating,index=2">skating</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=4">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2File-kosztuje-hulajnoga-elektryczna-dobre-modele-xiaomi-i-oxelo-w-niskich-cenach%2Far%2Fc11p1-21117085" id="atomsListingArticleTileWithSeparatedLink1070349015" data-admin="art:21117085" data-article-id="21117085"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ile-kosztuje-hulajnoga-elektryczna-dobre-modele-xiaomi-i-oxelo-w-niskich-cenach/ar/c11p1-21117085" title="Ile kosztuje hulajnoga elektryczna? Dobre modele Xiaomi i Oxelo w niskich cenach"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/84/b6/21117085_718162289_xsmall.jpg" data-image-type="articles" alt="Ile kosztuje hulajnoga elektryczna? Dobre modele Xiaomi i Oxelo w niskich cenach" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ile-kosztuje-hulajnoga-elektryczna-dobre-modele-xiaomi-i-oxelo-w-niskich-cenach/ar/c11p1-21117085" title="Ile kosztuje hulajnoga elektryczna? Dobre modele Xiaomi i Oxelo w niskich cenach"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Ile kosztuje hulajnoga elektryczna? Dobre modele Xiaomi i Oxelo w niskich cenach
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ile kosztuje hulajnoga elektryczna? Ceny mogą przyprawiać o zawrót głowy. Jednak zwykłą, prostą hulajnogę eleketryczną dla początkującego kupimy już za kilkaset...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:48:53" title="2022-05-27 15:48:53">
27 maja 2022, 15:48
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=1">sport i rekreacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/skating" title="skating" data-event-position-el="link" data-event-params="link_label=skating,index=2">skating</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=4">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjaka-hulajnoga-dla-dziecka-zobacz-modele-ktore-mozesz-kupic-juz-za-mniej-niz-100-zl%2Far%2Fc11p1-21117083" id="atomsListingArticleTileWithSeparatedLink2031750779" data-admin="art:21117083" data-article-id="21117083"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jaka-hulajnoga-dla-dziecka-zobacz-modele-ktore-mozesz-kupic-juz-za-mniej-niz-100-zl/ar/c11p1-21117083" title="Jaka hulajnoga dla dziecka. Zobacz modele które możesz kupić już za mniej niż 100 zł"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e4/c2/21117083_718162283_xsmall.jpg" data-image-type="articles" alt="Jaka hulajnoga dla dziecka. Zobacz modele które możesz kupić już za mniej niż 100 zł" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jaka-hulajnoga-dla-dziecka-zobacz-modele-ktore-mozesz-kupic-juz-za-mniej-niz-100-zl/ar/c11p1-21117083" title="Jaka hulajnoga dla dziecka. Zobacz modele które możesz kupić już za mniej niż 100 zł"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Jaka hulajnoga dla dziecka. Zobacz modele które możesz kupić już za mniej niż 100 zł
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ile kosztuje dobra i sprawdzona hulajnoga dla dziecka? Wybór z roku na rok jest coraz większy, co niejednokrotnie utrudnia rodzicom zadanie. Najważniejsze jest...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-05-27 15:48:51" title="2022-05-27 15:48:51">
27 maja 2022, 15:48
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sport-i-rekreacja" title="sport i rekreacja" data-event-position-el="link" data-event-params="link_label=sport_i_rekreacja,index=1">sport i rekreacja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/skating" title="skating" data-event-position-el="link" data-event-params="link_label=skating,index=2">skating</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=3">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/zabawki" title="zabawki" data-event-position-el="link" data-event-params="link_label=zabawki,index=4">zabawki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=5">okazje</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1903989641"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug660626456', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1903989641","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1567341368"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1567341368MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Dwa lata z pandemią Covid-19</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1567341368',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion700189128"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion700189128MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/112/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/112/">Toruń 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/sport/">Sport Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/strefa-biznesu">Strefa Biznesu Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.nowosci.com.pl" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl">Nowości Dziennik Toruński Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion700189128',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1393715842"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1393715842MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://torun.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl">Wiadomości Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bydgoszcz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bydgoszcz.naszemiasto.pl">Wiadomości Bydgoszcz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://grudziadz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl">Wiadomości Grudziądz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://inowroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl">Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wloclawek.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl">Wiadomości Włocławek</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1393715842',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion511630485"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion511630485MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/torun">Samochody Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/torun">Domy Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/torun">Mieszkania Toruń</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion511630485',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion836447965"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion836447965MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion836447965Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion836447965',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1847593850"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1847593850MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1847593850Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1847593850',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/NowosciTorun/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.nowosci.com.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep">Prenumerata</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html" data-event-position-el="link" data-event-params="link_url=https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html">Patronaty</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nowości Dziennik Toruński
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome1913595650">
<a href=https://nowosci.com.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Przejdź na stronę główną</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/images/_sites/favicon/svg/white/nowosci.svg" width="30" height="30" alt="Nowości Gazeta Toruńska">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome1913595650', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.6/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/bundles/88a9c367674aeed7fedd9b3723c8dc90.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/bundles/88a9c367674aeed7fedd9b3723c8dc90.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'FC Reiter Toruń kończy sezon. Rywalem ligowy outsider');
          event.appendParam('api_id', '23082809');
          event.appendParam('id', '16385911');
          event.appendParam('created_at', '2022-05-27T14:14:00.000000+02:00');
          event.appendParam('edited_at', '2022-05-27T14:17:19.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10442103');
          event.appendParam('author_name', 'daniel-ludwinski');
          event.appendParam('tags', 'fc toruń, futsal, sport w toruniu');
          event.appendParam('prefered_journals', 'nowosci.com.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0463011');
          event.appendParam('simc', '0982724');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,/sport/league_table,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1687806787" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://nowosci.com.pl" aria-label="Strona główna Nowości Dziennik Toruński" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 228.6 62" style="enable-background:new 0 0 228.6 62;" xml:space="preserve"><style type="text/css">
	.nowosci-0{fill-rule:evenodd;clip-rule:evenodd;fill:#0067B2;}
	.nowosci-1{fill:url(#SVGID_1_);}
	.nowosci-2{fill:url(#SVGID_00000165236522604053515510000008815433684984362402_);}
	.nowosci-3{fill:url(#SVGID_00000013897263258011116620000011606644756232983480_);}
	.nowosci-4{fill:url(#SVGID_00000038384649080481591210000015719732129405268637_);}
</style><g><path class="nowosci-0" d="M147,5.5l7.8,2.1v41.9l-7.8,2.2V5.5 M122.1,9.7l0.9,37.8c3.8,7.4,17.2,6,19,0.1c0.5-5.4,1.2-10.8,1.7-16.2
		l-7.4-3l-1.7,17.4c-1.2,1.1-2.4,1.3-3,0.1L131,13.3c0-2.1,5.5-2.2,5.5-0.7v9.8l7.8-3.4l0.1-10.3c-2-1.9-4.9-3-8.7-3.3
		c-2.4,0-4.7,0.1-7.1,0.1C125.4,5.9,123.2,7.3,122.1,9.7 M99.5,18.3l13,19.4l-0.3,3.8c-0.2,1.8-0.6,3.8-1.5,4.1
		c-1.1,0.1-2.7-0.8-3.7-1.4l1.8-11.5l-7.7,2.1L98.8,47c1.9,6.3,18.9,7.2,20.2,0.8l1.9-11.6l-12.5-18.8l1.4-4.4l6.7,9.2l4.2-7.1
		l-6-8.9l-0.6-0.3l2.5-2.8L112.8,0L108,4.6l1.3,1.2l-4.5,0.1c-1.1,0.4-2,1.2-2.7,2.2C101.2,11.5,100.3,14.9,99.5,18.3 M83.6,13
		l0.7,31.8c0.8,2.6,3.9,2.5,5.2,0.3c0.4-11.1,0.8-19.2,1.2-30.3L86.8,12C85.6,11.6,84.3,12,83.6,13 M76.9,48c0.7,2.7,3.1,4,6.1,4.3
		c2.5,0.1,5.1,0.1,7.6,0.1c2.7-0.4,5.5-1.7,6.2-4l0.9-39.2l-5.9-3.9c-9.9-0.7-14.6,1-15.7,4.2C76.3,22.3,76.7,35.2,76.9,48z
		 M47.9,7.5L50.2,50l8.5,1.8l1.1-18l4.5,17.9l6.7-2.1l3.4-42.4l-7.6-1.8L65.4,20L64.2,5.3l-6.1,2.1L57,20L55.8,5.6L47.9,7.5
		 M30.9,12.6l0.7,32.2c0.8,2.6,4.6,2.5,5.9,0.3c0.4-11,0.8-19.7,1.2-30.7l-4.5-2.8C33,11.3,31.7,11.6,30.9,12.6 M24.6,47.6
		c0.7,2.7,3.1,4,6.1,4.2c2.5,0.1,5,0.1,7.5,0.1c2.7-0.4,5.4-1.7,6.2-3.9l0.9-38.8l-5.9-3.8c-9.9-0.7-14.5,1-15.6,4.1
		C24,22.1,24.4,34.9,24.6,47.6z M0,7.8v41.8l7.9,2.3V32.7l6.3,19.2l7.3-1.9l0.1-42.9l-7.9-1.6v18.8L7.5,5.7L0,7.8" /><path d="M0,54.8h2.7c2.2,0,3.6,0.9,3.6,3.4v0.2c0,2.4-1.3,3.5-3.5,3.5H0V54.8 M2.7,60.5c1,0,1.5-0.5,1.5-2v-0.4c0-1.5-0.6-2-1.5-2
		H2v4.3h0.7C2.7,60.4,2.7,60.5,2.7,60.5z M6.6,60.5v1.4H12v-1.4H8.9l3.1-4.3v-1.4H6.8v1.4h2.9L6.6,60.5 M12.9,61.9h2v-7.1h-2V61.9z
		 M16,54.8v7.1h5v-1.4h-3V59h2.3v-1.4H18v-1.4h2.9v-1.4L16,54.8 M21.9,54.8v7.1h1.7v-4.4l2.5,4.4H28v-7.1h-1.7v4l-2.3-4H21.9
		 M29.1,54.8v7.1h1.7v-4.4l2.5,4.4h1.9v-7.1h-1.7v4l-2.3-4H29.1 M36.4,61.9h2v-7.1h-2V61.9z M39.5,54.8v7.1h2v-3.3l2.2,3.3h2.2
		l-2.5-3.8l2.3-3.4h-2L41.5,58v-3.3L39.5,54.8 M49.6,56.2v5.7h2v-5.7h1.9v-1.4h-5.7v1.4H49.6 M53.7,58.5v-0.2
		c-0.2-1.8,1.1-3.4,2.9-3.6h0.6c1.9,0,3.4,1,3.4,3.5v0.2c0.2,1.8-1.1,3.4-2.9,3.6h-0.6C55.2,62,53.7,61,53.7,58.5 M58.4,58.5v-0.4
		c0-1.5-0.4-2.1-1.4-2.1s-1.3,0.6-1.3,2v0.4c0,1.5,0.5,2.1,1.4,2.1S58.4,59.9,58.4,58.5z M61.3,54.8h3c1.8,0,2.7,0.7,2.7,2.2
		c0.1,0.8-0.4,1.6-1.2,1.8l1.6,3.1h-2.1L64,59.3h-0.7v2.6h-2V54.8 M64.1,58.1c0.7,0,1-0.3,1-1s-0.3-1-1-1h-0.7v2H64.1z M67.9,59.3
		c0,1.8,1,2.7,3.1,2.7s3-0.9,3-2.7v-4.6h-1.8v4.5c0,0.9-0.3,1.3-1.1,1.3s-1.2-0.4-1.2-1.3v-4.5h-2V59.3 M74.9,54.8h2.2l2.3,4v-4h1.7
		v7.1h-1.9l-2.5-4.4v4.4h-1.8L74.9,54.8 M78,52.9h1.8l-1,1.4h-1.4L78,52.9z M81.9,61.6c0.7,0.3,1.5,0.5,2.3,0.4
		c1.8,0,2.8-0.8,2.8-2.4c0.1-1.1-0.7-2.1-1.8-2.2H85l-0.5-0.1c-0.6-0.1-0.8-0.3-0.8-0.6s0.3-0.6,1-0.6c0.6,0,1.3,0.1,1.9,0.3V55
		c-0.7-0.3-1.4-0.4-2.1-0.4c-1.8,0-2.7,0.9-2.7,2.2c-0.2,1,0.6,2,1.6,2.2h0.2l0.5,0.1c0.7,0.1,0.9,0.3,0.9,0.7s-0.3,0.7-1.1,0.7
		c-0.7,0-1.4-0.2-2.1-0.4L81.9,61.6 M87.8,54.8v7.1h2v-3.3l2.2,3.3h2.2l-2.5-3.8l2.3-3.4h-2L89.8,58v-3.3L87.8,54.8 M94.8,61.9h2
		v-7.1h-2V61.9z" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-961.0427" y1="-433.3355" x2="-909.9747" y2="-449.9286" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path class="nowosci-1" d="M166.1,45.3c15.8-12.2,35.8,4.8,51.5-7.4c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4
			C164.8,36.2,165.4,40.7,166.1,45.3z" /><linearGradient id="SVGID_00000105388617109849927680000005844087019020029860_" gradientUnits="userSpaceOnUse" x1="-965.9735" y1="-446.3487" x2="-915.5879" y2="-462.72" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000105388617109849927680000005844087019020029860_);" d="M168.1,59.1c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C166.8,49.9,167.4,54.5,168.1,59.1z" /><linearGradient id="SVGID_00000023969357290963478950000011626379483762586798_" gradientUnits="userSpaceOnUse" x1="3740.1348" y1="-410.8423" x2="3791.2036" y2="-427.4352" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000023969357290963478950000011626379483762586798_);" d="M175.1,24.4c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C173.8,15.2,174.5,19.8,175.1,24.4z" /><linearGradient id="SVGID_00000003068781005976948130000015911648935072709276_" gradientUnits="userSpaceOnUse" x1="3735.1953" y1="-423.8524" x2="3785.5808" y2="-440.2237" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000003068781005976948130000015911648935072709276_);" d="M177.1,38.2c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C175.8,29,176.5,33.6,177.1,38.2z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar1687806787Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="21" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1096446009"><div id="atomsNavigationIconsDropdownUser85124188" class="atomsNavigationIconsDropdownUser"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://nowosci.com.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser85124188',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown1096446009',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://nowosci.com.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="20" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://nowosci.com.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="19" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="18" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="17" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1405166957" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1405166957Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1405166957More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1405166957Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/wiadomosci" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wiadomosci">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowosci.com.pl/torun/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/torun/">Toruń
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowosci.com.pl/region/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/region/">Region
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.nowosci.com.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.nowosci.com.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.nowosci.com.pl/archiwum" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/archiwum">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/ogloszenia/">
Ogłoszenia
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=N&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DN&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/matura" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/matura">
Matura 2022
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/torun/retro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/torun/retro/">
Retro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/historia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/historia">
Nasza Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowosci.com.pl/turystyka" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/turystyka">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="http://ppgkujawskopomorskie.pl/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="16" rel="noopener " data-event-position-el="link" data-event-params="link_url=http://ppgkujawskopomorskie.pl/">
Reklama
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1687806787Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar1687806787',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
 <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1573041635">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://nowosci.com.pl">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 228.6 62" style="enable-background:new 0 0 228.6 62;" xml:space="preserve">
<style type="text/css">
	.nowosci-0{fill-rule:evenodd;clip-rule:evenodd;fill:#0067B2;}
	.nowosci-1{fill:url(#SVGID_1_);}
	.nowosci-2{fill:url(#SVGID_00000165236522604053515510000008815433684984362402_);}
	.nowosci-3{fill:url(#SVGID_00000013897263258011116620000011606644756232983480_);}
	.nowosci-4{fill:url(#SVGID_00000038384649080481591210000015719732129405268637_);}
</style>
<g>
<path class="nowosci-0" d="M147,5.5l7.8,2.1v41.9l-7.8,2.2V5.5 M122.1,9.7l0.9,37.8c3.8,7.4,17.2,6,19,0.1c0.5-5.4,1.2-10.8,1.7-16.2
		l-7.4-3l-1.7,17.4c-1.2,1.1-2.4,1.3-3,0.1L131,13.3c0-2.1,5.5-2.2,5.5-0.7v9.8l7.8-3.4l0.1-10.3c-2-1.9-4.9-3-8.7-3.3
		c-2.4,0-4.7,0.1-7.1,0.1C125.4,5.9,123.2,7.3,122.1,9.7 M99.5,18.3l13,19.4l-0.3,3.8c-0.2,1.8-0.6,3.8-1.5,4.1
		c-1.1,0.1-2.7-0.8-3.7-1.4l1.8-11.5l-7.7,2.1L98.8,47c1.9,6.3,18.9,7.2,20.2,0.8l1.9-11.6l-12.5-18.8l1.4-4.4l6.7,9.2l4.2-7.1
		l-6-8.9l-0.6-0.3l2.5-2.8L112.8,0L108,4.6l1.3,1.2l-4.5,0.1c-1.1,0.4-2,1.2-2.7,2.2C101.2,11.5,100.3,14.9,99.5,18.3 M83.6,13
		l0.7,31.8c0.8,2.6,3.9,2.5,5.2,0.3c0.4-11.1,0.8-19.2,1.2-30.3L86.8,12C85.6,11.6,84.3,12,83.6,13 M76.9,48c0.7,2.7,3.1,4,6.1,4.3
		c2.5,0.1,5.1,0.1,7.6,0.1c2.7-0.4,5.5-1.7,6.2-4l0.9-39.2l-5.9-3.9c-9.9-0.7-14.6,1-15.7,4.2C76.3,22.3,76.7,35.2,76.9,48z
		 M47.9,7.5L50.2,50l8.5,1.8l1.1-18l4.5,17.9l6.7-2.1l3.4-42.4l-7.6-1.8L65.4,20L64.2,5.3l-6.1,2.1L57,20L55.8,5.6L47.9,7.5
		 M30.9,12.6l0.7,32.2c0.8,2.6,4.6,2.5,5.9,0.3c0.4-11,0.8-19.7,1.2-30.7l-4.5-2.8C33,11.3,31.7,11.6,30.9,12.6 M24.6,47.6
		c0.7,2.7,3.1,4,6.1,4.2c2.5,0.1,5,0.1,7.5,0.1c2.7-0.4,5.4-1.7,6.2-3.9l0.9-38.8l-5.9-3.8c-9.9-0.7-14.5,1-15.6,4.1
		C24,22.1,24.4,34.9,24.6,47.6z M0,7.8v41.8l7.9,2.3V32.7l6.3,19.2l7.3-1.9l0.1-42.9l-7.9-1.6v18.8L7.5,5.7L0,7.8" />
<path d="M0,54.8h2.7c2.2,0,3.6,0.9,3.6,3.4v0.2c0,2.4-1.3,3.5-3.5,3.5H0V54.8 M2.7,60.5c1,0,1.5-0.5,1.5-2v-0.4c0-1.5-0.6-2-1.5-2
		H2v4.3h0.7C2.7,60.4,2.7,60.5,2.7,60.5z M6.6,60.5v1.4H12v-1.4H8.9l3.1-4.3v-1.4H6.8v1.4h2.9L6.6,60.5 M12.9,61.9h2v-7.1h-2V61.9z
		 M16,54.8v7.1h5v-1.4h-3V59h2.3v-1.4H18v-1.4h2.9v-1.4L16,54.8 M21.9,54.8v7.1h1.7v-4.4l2.5,4.4H28v-7.1h-1.7v4l-2.3-4H21.9
		 M29.1,54.8v7.1h1.7v-4.4l2.5,4.4h1.9v-7.1h-1.7v4l-2.3-4H29.1 M36.4,61.9h2v-7.1h-2V61.9z M39.5,54.8v7.1h2v-3.3l2.2,3.3h2.2
		l-2.5-3.8l2.3-3.4h-2L41.5,58v-3.3L39.5,54.8 M49.6,56.2v5.7h2v-5.7h1.9v-1.4h-5.7v1.4H49.6 M53.7,58.5v-0.2
		c-0.2-1.8,1.1-3.4,2.9-3.6h0.6c1.9,0,3.4,1,3.4,3.5v0.2c0.2,1.8-1.1,3.4-2.9,3.6h-0.6C55.2,62,53.7,61,53.7,58.5 M58.4,58.5v-0.4
		c0-1.5-0.4-2.1-1.4-2.1s-1.3,0.6-1.3,2v0.4c0,1.5,0.5,2.1,1.4,2.1S58.4,59.9,58.4,58.5z M61.3,54.8h3c1.8,0,2.7,0.7,2.7,2.2
		c0.1,0.8-0.4,1.6-1.2,1.8l1.6,3.1h-2.1L64,59.3h-0.7v2.6h-2V54.8 M64.1,58.1c0.7,0,1-0.3,1-1s-0.3-1-1-1h-0.7v2H64.1z M67.9,59.3
		c0,1.8,1,2.7,3.1,2.7s3-0.9,3-2.7v-4.6h-1.8v4.5c0,0.9-0.3,1.3-1.1,1.3s-1.2-0.4-1.2-1.3v-4.5h-2V59.3 M74.9,54.8h2.2l2.3,4v-4h1.7
		v7.1h-1.9l-2.5-4.4v4.4h-1.8L74.9,54.8 M78,52.9h1.8l-1,1.4h-1.4L78,52.9z M81.9,61.6c0.7,0.3,1.5,0.5,2.3,0.4
		c1.8,0,2.8-0.8,2.8-2.4c0.1-1.1-0.7-2.1-1.8-2.2H85l-0.5-0.1c-0.6-0.1-0.8-0.3-0.8-0.6s0.3-0.6,1-0.6c0.6,0,1.3,0.1,1.9,0.3V55
		c-0.7-0.3-1.4-0.4-2.1-0.4c-1.8,0-2.7,0.9-2.7,2.2c-0.2,1,0.6,2,1.6,2.2h0.2l0.5,0.1c0.7,0.1,0.9,0.3,0.9,0.7s-0.3,0.7-1.1,0.7
		c-0.7,0-1.4-0.2-2.1-0.4L81.9,61.6 M87.8,54.8v7.1h2v-3.3l2.2,3.3h2.2l-2.5-3.8l2.3-3.4h-2L89.8,58v-3.3L87.8,54.8 M94.8,61.9h2
		v-7.1h-2V61.9z" />
<g>
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-961.0427" y1="-433.3355" x2="-909.9747" y2="-449.9286" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)">
<stop offset="0" style="stop-color:#005ABD" />
<stop offset="8.500000e-02" style="stop-color:#0057B9" />
<stop offset="0.182" style="stop-color:#0050AB" />
<stop offset="0.285" style="stop-color:#004594" />
<stop offset="0.32" style="stop-color:#00408A" />
<stop offset="0.362" style="stop-color:#004493" />
<stop offset="0.504" style="stop-color:#0050AA" />
<stop offset="0.637" style="stop-color:#0057B8" />
<stop offset="0.75" style="stop-color:#005ABD" />
<stop offset="0.816" style="stop-color:#0057B9" />
<stop offset="0.892" style="stop-color:#0050AB" />
<stop offset="0.973" style="stop-color:#004594" />
<stop offset="1" style="stop-color:#00408A" />
</linearGradient>
<path class="nowosci-1" d="M166.1,45.3c15.8-12.2,35.8,4.8,51.5-7.4c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4
			C164.8,36.2,165.4,40.7,166.1,45.3z" />
<linearGradient id="SVGID_00000105388617109849927680000005844087019020029860_" gradientUnits="userSpaceOnUse" x1="-965.9735" y1="-446.3487" x2="-915.5879" y2="-462.72" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)">
<stop offset="0" style="stop-color:#F5C200" />
<stop offset="3.600000e-02" style="stop-color:#F5BD00" />
<stop offset="0.201" style="stop-color:#F6AB00" />
<stop offset="0.32" style="stop-color:#F6A500" />
<stop offset="0.439" style="stop-color:#F6B300" />
<stop offset="0.75" style="stop-color:#F5D500" />
<stop offset="0.831" style="stop-color:#F4C200" />
<stop offset="0.927" style="stop-color:#F3B100" />
<stop offset="1" style="stop-color:#F3AB00" />
</linearGradient>
<path style="fill:url(#SVGID_00000105388617109849927680000005844087019020029860_);" d="M168.1,59.1c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C166.8,49.9,167.4,54.5,168.1,59.1z" />
<linearGradient id="SVGID_00000023969357290963478950000011626379483762586798_" gradientUnits="userSpaceOnUse" x1="3740.1348" y1="-410.8423" x2="3791.2036" y2="-427.4352" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)">
<stop offset="0" style="stop-color:#F4F3F2" />
<stop offset="0.32" style="stop-color:#E6E3DF" />
<stop offset="0.467" style="stop-color:#EEECE9" />
<stop offset="0.75" style="stop-color:#FBFAF9" />
<stop offset="1" style="stop-color:#E0E0E0" />
</linearGradient>
<path style="fill:url(#SVGID_00000023969357290963478950000011626379483762586798_);" d="M175.1,24.4c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C173.8,15.2,174.5,19.8,175.1,24.4z" />
<linearGradient id="SVGID_00000003068781005976948130000015911648935072709276_" gradientUnits="userSpaceOnUse" x1="3735.1953" y1="-423.8524" x2="3785.5808" y2="-440.2237" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)">
<stop offset="0" style="stop-color:#E30000" />
<stop offset="1.700000e-02" style="stop-color:#DE0000" />
<stop offset="7.900000e-02" style="stop-color:#D10000" />
<stop offset="0.16" style="stop-color:#C90000" />
<stop offset="0.32" style="stop-color:#C70000" />
<stop offset="0.417" style="stop-color:#D50000" />
<stop offset="0.623" style="stop-color:#ED0000" />
<stop offset="0.75" style="stop-color:#F60000" />
<stop offset="0.79" style="stop-color:#EE0000" />
<stop offset="0.852" style="stop-color:#D90000" />
<stop offset="0.928" style="stop-color:#B60000" />
<stop offset="1" style="stop-color:#8E0000" />
</linearGradient>
<path style="fill:url(#SVGID_00000003068781005976948130000015911648935072709276_);" d="M177.1,38.2c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C175.8,29,176.5,33.6,177.1,38.2z" />
</g>
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1573041635CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1573041635AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"nowosci","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.1/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen1573041635', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"nowosci"}
);
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149755df0779514d8a5079.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/GOUFFS68.js"></script>
</body>
</html>
