<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Nowości Dziennik Toruński">
<meta property="fb:pages" content="178019248907221">
<meta name="description" content="Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii. Zobaczcie!">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_small.jpg">
<title>Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia] | Nowości Dziennik Toruński</title>
<link rel="canonical" href="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605">
<meta name="keywords" content="Sklep internetowy Agencji Mienia Wojskowego, agencja mienia wojskowego, wojskowy sklep, amw, amw oferta, sklep amw, sklep online amw">
<meta property="og:title" content="Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Nowości Dziennik Toruński">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_original.jpg">
<meta property="og:image:height" content="1021">
<meta property="og:image:width" content="1600">
<meta property="og:url" content="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia]">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_full.jpg">
<meta property="article:published_time" content="2022-06-07T08:51:50.000000+02:00">
<meta property="article:modified_time" content="2022-06-07T08:51:50.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/NowosciTorun/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="Sklep internetowy Agencji Mienia Wojskowego">
<meta property="article:tag" content="agencja mienia wojskowego">
<meta property="article:tag" content="wojskowy sklep">
<meta property="article:tag" content="amw">
<meta property="article:tag" content="amw oferta">
<meta property="article:tag" content="sklep amw">
<meta property="article:tag" content="sklep online amw">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/nowosci.com.pl\/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia\/ar\/c3-16358605","headline":"Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia]","description":"Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii. Zobaczcie!","datePublished":"2022-06-07T08:51:50.000000+02:00","dateModified":"2022-06-07T08:51:50.000000+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@type":"Organization","name":"Nowości Dziennik Toruński","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.125.4\/images\/_sites\/logo\/png\/og_image\/nowosci.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/1\/96\/c3\/628ca99114534_o_full.jpg","height":1021,"width":1600}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:polska-i-swiat"},"yieldbirdadf":{"mkv":"serwis:nowosci,region:kujawskopomorskie,typstr:artykul_nowy,kat:polska-i-swiat"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/35d8385c-06c8-4e01-8055-cf5b20699699/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"nowosci","categoryName":"biznes","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.125.4');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.12/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('[]');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('phone', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"interstitial":{"onAllPageTypes":{"params":{"disabled":true}}},"anchorad":{"onArticleUseSRA":{"params":{"useSingleRequestArchitecture":true}}},"middleweb":{"onArticleUseSRA":{"params":{"useSingleRequestArchitecture":true}}},"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}},"topweb":{"onArticleUseSRA":{"params":{"useSingleRequestArchitecture":true}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "nowosci");
             PPAds.app.getSlotTemplate().appendTargeting('region', "kujawskopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["polska-i-swiat"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "polskaiswiat");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "16358605");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["sklep-internetowy-agencji-mienia-wojskowego","agencja-mienia-wojskowego","wojskowy-sklep","amw","amw-oferta","sklep-amw","sklep-online-amw"]);
         });
</script>
<style>body{--primary:0,118,220;--primary-dark:0,98,200;--primary-light:41,156,255;--secondary:0,118,220;--secondary-dark:0,98,200;--secondary-light:41,156,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/bundles/5df49ed151190c73c90b6b1dce426a61.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/bundles/5df49ed151190c73c90b6b1dce426a61.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/png/180/nowosci.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/png/32/nowosci.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/png/16/nowosci.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/ico/nowosci.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/ico/nowosci.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_nowosci.com.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MLSRXG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLSRXG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ous1xr8nARU5H8daFTbjJaeEnH4UpTC1ocyZFzd3oJr.57';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  document.notSupportedRedirectPage = 'https://nowosci.com.pl/niewspierana-przegladarka';

  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Nowości Dziennik Toruński" href="https://nowosci.com.pl" class="atomsNavigationBreadcrumbs__link">Nowości Dziennik Toruński</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Polska i świat" href="https://nowosci.com.pl/polska-i-swiat" class="atomsNavigationBreadcrumbs__link">Polska i świat</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Sklep internetowy&hellip;</span></li></ul></div></nav><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Nowo\u015bci Dziennik Toru\u0144ski",
            "item": "https://nowosci.com.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Polska i \u015bwiat",
            "item": "https://nowosci.com.pl/polska-i-swiat"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Sklep internetowy Agencji Mienia Wojskowego. To mo\u017cna tanio kupi\u0107 od AMW! Sprawd\u017a! [zdj\u0119cia]"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1711954146"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">red.</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-06-07T08:51:50+02:00" title="2022-06-07 08:51:50">
7 czerwca 2022, 8:51
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1496940953"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ga/c3-16358605/zd/57120969" title="Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/96/c3/628ca99114534_o_medium.jpg" alt="Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii." width="1600" height="1021" /></picture></a></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ga/c3-16358605/zd/57121341" title="KOSZULO-BLUZA PRACOWNIKA OCHRONY"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/95/29/628cab4451f35_o_xsmall.jpg" data-image-type="articles" alt="KOSZULO-BLUZA PRACOWNIKA OCHRONY" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ga/c3-16358605/zd/57121345" title="KURTKA PRACOWNIKA OCHRONY"><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/41/48/628cab47292e0_o_xsmall.jpg" data-image-type="articles" alt="KURTKA PRACOWNIKA OCHRONY" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ga/c3-16358605/zd/57120969" title="SKRZYNIA DREWNIANA"><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more"><span class="componentsArticleGallery__moreLength">+26</span>
Zobacz galerię
</span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/db/9e/628cab4a15601_o_xsmall.jpg" data-image-type="articles" alt="SKRZYNIA DREWNIANA" /></a></div></div><div class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii.
</span><span class="componentsArticleGallery__author"> Dariusz Bloch / archiwum / ZDJĘCIE ILUSTARACYJNE</span></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1208579345"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 303px"><div id="dfp-topweb" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"topweb","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('topweb').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'topweb');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1740140836', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1208579345","slotName":"topweb","slotReplica":""}
);
</script></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://nowosci.com.pl/sklep-internetowy-agencji-mienia-wojskowego-to-mozna-tanio-kupic-od-amw-sprawdz-zdjecia/ar/c3-16358605,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Sprawdzamy, co obecnie jest wystawione na sprzedaż w sklepie internetowym Agencji Mienia Wojskowego. Zobaczcie sami, jakie tanie rzeczy są do kupienia od wojska. Może interesujecie się militariami lub szukacie prezentu? Te rzeczy mogą Was zainteresować. Szczegóły i zdjęcia z naszej galerii. Zobaczcie!</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1218042826"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 516px"><div id="dfp-middleweb" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"middleweb","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[300,600],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug915146229', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1218042826","slotName":"middleweb","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1464635674"><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition2037119453-1" name="atomsSocialmediaExposition2037119453" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition2037119453-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/strefabiznesupl" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/strefabiznesupl,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition2037119453-2" name="atomsSocialmediaExposition2037119453" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition2037119453-2">TWITTER</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Twitterze!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Codziennie informujemy o ciekawostkach i aktualnych wydarzeniach.</p></div><a href="https://twitter.com/nowoscitorun?lang=pl" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://twitter.com/nowoscitorun?lang%3Dpl,link_title=Obserwuj_nas_na_Twiterze!">Obserwuj nas na Twiterze!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition2037119453-3" name="atomsSocialmediaExposition2037119453" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition2037119453-3">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent1464635674',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1702423577"><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1702423577Toggle" type="checkbox"><label for="atomsArticleFoot1702423577Toggle"><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="atomsArticleFoot__icon" data-event-position-attr="atomsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sklep-internetowy-agencji-mienia-wojskowego" title="Sklep internetowy Agencji Mienia Wojskowego" data-event-position-el="link" data-event-params="link_label=Sklep_internetowy_Agencji_Mienia_Wojskowego,index=1">Sklep internetowy Agencji Mienia Wojskowego</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/agencja-mienia-wojskowego" title="agencja mienia wojskowego" data-event-position-el="link" data-event-params="link_label=agencja_mienia_wojskowego,index=2">agencja mienia wojskowego</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/wojskowy-sklep" title="wojskowy sklep" data-event-position-el="link" data-event-params="link_label=wojskowy_sklep,index=3">wojskowy sklep</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/amw" title="amw" data-event-position-el="link" data-event-params="link_label=amw,index=4">amw</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/amw-oferta" title="amw oferta" data-event-position-el="link" data-event-params="link_label=amw_oferta,index=5">amw oferta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sklep-amw" title="sklep amw" data-event-position-el="link" data-event-params="link_label=sklep_amw,index=6">sklep amw</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/sklep-online-amw" title="sklep online amw" data-event-position-el="link" data-event-params="link_label=sklep_online_amw,index=7">sklep online amw</a></li></ul></section></div><div class="atomsArticleFoot__tools"><button class="atomsArticleFoot__button atomsArticleFoot__button--color" data-event-position-attr="atomsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1702423577Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1702423577Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1702423577Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1702423577Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot1702423577',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2080532541"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2080532541Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2080532541Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2080532541LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2080532541ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2080532541Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie zostało tymczasowo wyłączone.
</span></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing952992949" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1775425864"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1775425864CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1775425864ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsReport1775425864',
            'atomsCommentsReport',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/comments/report', 
            
        );
    });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing952992949NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing952992949Content"></div></section>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsCommentsListing952992949',
            'atomsCommentsListing',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/comments/listing', 
            {"section_id":"atomsCommentsSection2080532541","article_id":"23047941","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
        );
    });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2080532541LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/comments/section.js', 
  'atoms/comments/section', 
  'atomsCommentsSection2080532541', 
  'atomsCommentsSection', 
  {"add_url":"comments\/add","csrf_token":"igm7zletwdrl1wBt2soy-L6LeMfnyfKuJGapT3iTQeM","article_id":"23047941"}
);
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel279598823"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 285px"><div id="dfp-middle2web" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"middle2web","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1554553496', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel279598823","slotName":"middle2web","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1663910793"><div id="atomsHeader1438109180" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1438109180title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1663910793ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Frosyjski-sad-tlumaczy-kiedy-informacje-o-stratach-na-ukrainie-sa-tajemnica-panstwowa%2Far%2Fc1-16420965" id="atomsListingArticleTile288459358" data-admin="art:23139485" data-article-id="23139485"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/rosyjski-sad-tlumaczy-kiedy-informacje-o-stratach-na-ukrainie-sa-tajemnica-panstwowa/ar/c1-16420965" title="Rosyjski sąd tłumaczy, kiedy informacje o stratach na Ukrainie są tajemnicą państwową"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dc/83/629f076fa870e_o_xsmall.jpg" data-image-type="articles" alt="Rosyjski sąd tłumaczy, kiedy informacje o stratach na Ukrainie są tajemnicą państwową" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/rosyjski-sad-tlumaczy-kiedy-informacje-o-stratach-na-ukrainie-sa-tajemnica-panstwowa/ar/c1-16420965" title="Rosyjski sąd tłumaczy, kiedy informacje o stratach na Ukrainie są tajemnicą państwową"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rosyjski sąd tłumaczy, kiedy informacje o stratach na Ukrainie są tajemnicą państwową
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwojna-na-ukrainie-zelenska-ponad-polowa-ukraincow-potrzebuje-pomocy-psychologicznej%2Far%2Fc1-16420801" id="atomsListingArticleTile2039516635" data-admin="art:23139183" data-article-id="23139183"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wojna-na-ukrainie-zelenska-ponad-polowa-ukraincow-potrzebuje-pomocy-psychologicznej/ar/c1-16420801" title="Zełenska: ponad połowa Ukraińców potrzebuje pomocy psychologicznej"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/75/33/629ef8c0a6e6a_o_xsmall.jpg" data-image-type="articles" alt="Zełenska: ponad połowa Ukraińców potrzebuje pomocy psychologicznej" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wojna-na-ukrainie-zelenska-ponad-polowa-ukraincow-potrzebuje-pomocy-psychologicznej/ar/c1-16420801" title="Zełenska: ponad połowa Ukraińców potrzebuje pomocy psychologicznej"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zełenska: ponad połowa Ukraińców potrzebuje pomocy psychologicznej
</h3></a></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Frosyjscy-propagandysci-chetnie-wykorzystali-wypowiedz-tuska-agencja-informacyjna-cytuje-lidera-po-w-proputinowskiej-publikacji%2Far%2Fc1-16420871" id="atomsListingArticleTile1255863536" data-admin="art:23139299" data-article-id="23139299"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/rosyjscy-propagandysci-chetnie-wykorzystali-wypowiedz-tuska-agencja-informacyjna-cytuje-lidera-po-w-proputinowskiej-publikacji/ar/c1-16420871" title="Rosyjscy propagandyści chętnie wykorzystali wypowiedź Tuska" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/59/629eff60c3747_o_xsmall.jpg" data-image-type="articles" alt="Rosyjscy propagandyści chętnie wykorzystali wypowiedź Tuska" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/rosyjscy-propagandysci-chetnie-wykorzystali-wypowiedz-tuska-agencja-informacyjna-cytuje-lidera-po-w-proputinowskiej-publikacji/ar/c1-16420871" title="Rosyjscy propagandyści chętnie wykorzystali wypowiedź Tuska" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Rosyjscy propagandyści chętnie wykorzystali wypowiedź Tuska
</h3></a><div class="adsSlotContainer "><div id="dfp-native942d4eb523ec" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"942d4eb523ec","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1255863536"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '942d4eb523ec', 'atomsListingArticleTile1255863536'));</script></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fukrainski-snajper-zastrzelil-w-rejonie-charkowa-najemnika-putina-znanego-jako-kat%2Far%2Fc1-16420815" id="atomsListingArticleTile938038619" data-admin="art:23139209" data-article-id="23139209"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/ukrainski-snajper-zastrzelil-w-rejonie-charkowa-najemnika-putina-znanego-jako-kat/ar/c1-16420815" title="Ukraiński snajper zastrzelił w rejonie Charkowa najemnika Putina, znanego jako Kat" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/84/04/629f018ec6d3e_o_xsmall.jpg" data-image-type="articles" alt="Ukraiński snajper zastrzelił w rejonie Charkowa najemnika Putina, znanego jako Kat" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/ukrainski-snajper-zastrzelil-w-rejonie-charkowa-najemnika-putina-znanego-jako-kat/ar/c1-16420815" title="Ukraiński snajper zastrzelił w rejonie Charkowa najemnika Putina, znanego jako Kat" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Ukraiński snajper zastrzelił w rejonie Charkowa najemnika Putina, znanego jako Kat
</h3></a><div class="adsSlotContainer "><div id="dfp-native874a97f74727" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"874a97f74727","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile938038619"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '874a97f74727', 'atomsListingArticleTile938038619'));</script></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych%2Far%2Fc1-16420671" id="atomsListingArticleTile581968483" data-admin="art:23138857" data-article-id="23138857"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych/ar/c1-16420671" title="Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/32/629eec5e9d082_o_xsmall.jpg" data-image-type="articles" alt="Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych/ar/c1-16420671" title="Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych
</h3></a></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fmyjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce%2Far%2Fc9-16414817" id="atomsListingArticleTile1468799703" data-admin="art:23126627" data-article-id="23126627"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/myjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce/ar/c9-16414817" title="Myjąc to w zmywarce zaoszczędzisz czas! Czego kategorycznie nie wolno myć w zmywarce?" data-icon-variant=withGallery data-native-image-link data-native-class-with-variant="atomsListingArticleTile__img--withGallery"><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/23/6299c04eb97ff_o_xsmall.jpg" data-image-type="articles" alt="Myjąc to w zmywarce zaoszczędzisz czas! Czego kategorycznie nie wolno myć w zmywarce?" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/myjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce/ar/c9-16414817" title="Myjąc to w zmywarce zaoszczędzisz czas! Czego kategorycznie nie wolno myć w zmywarce?" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Myjąc to w zmywarce zaoszczędzisz czas! Czego kategorycznie nie wolno myć w zmywarce?
</h3></a><div class="adsSlotContainer "><div id="dfp-nativebb965df0a5e6" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"bb965df0a5e6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1468799703"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'bb965df0a5e6', 'atomsListingArticleTile1468799703'));</script></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszkaja-zenek-i-danuta-jest-czego-zazdroscic-zdjecia-7062022%2Far%2Fc13-14789382" id="atomsListingArticleTile1740534077" data-admin="art:19776755" data-article-id="19776755"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/tak-mieszkaja-zenek-i-danuta-jest-czego-zazdroscic-zdjecia-7062022/ar/c13-14789382" title="Tak mieszka Zenek Martyniuk. Idealny dom i idealna żona. ZDJĘCIA" data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/71/1c/5e46b8ea49b7b_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Zenek Martyniuk. Idealny dom i idealna żona. ZDJĘCIA" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/tak-mieszkaja-zenek-i-danuta-jest-czego-zazdroscic-zdjecia-7062022/ar/c13-14789382" title="Tak mieszka Zenek Martyniuk. Idealny dom i idealna żona. ZDJĘCIA"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Zenek Martyniuk. Idealny dom i idealna żona. ZDJĘCIA
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
133
</label></h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fmapa-wojny-brutalna-agresja-rosji-na-ukraine-gdzie-tocza-sie-walki%2Far%2Fc1-16083205" id="atomsListingArticleTile1925531945" data-admin="art:22585653" data-article-id="22585653"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/mapa-wojny-brutalna-agresja-rosji-na-ukraine-gdzie-tocza-sie-walki/ar/c1-16083205" title="Mapa wojny. Brutalna agresja Rosji na Ukrainę. Gdzie toczą się walki?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/c7/629f008b8a34a_o_xsmall.jpg" data-image-type="articles" alt="Mapa wojny. Brutalna agresja Rosji na Ukrainę. Gdzie toczą się walki?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/mapa-wojny-brutalna-agresja-rosji-na-ukraine-gdzie-tocza-sie-walki/ar/c1-16083205" title="Mapa wojny. Brutalna agresja Rosji na Ukrainę. Gdzie toczą się walki?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mapa wojny. Brutalna agresja Rosji na Ukrainę. Gdzie toczą się walki?
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Ffake-newsy-klamstwa-i-putinowska-propaganda-pomoglismy-usunac-kanal-rosyjskich-trolli-z-youtube-ale-jest-ich-coraz-wiecej%2Far%2Fc1-16381999" id="atomsListingArticleTile1860950250" data-admin="art:23077591" data-article-id="23077591"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/fake-newsy-klamstwa-i-putinowska-propaganda-pomoglismy-usunac-kanal-rosyjskich-trolli-z-youtube-ale-jest-ich-coraz-wiecej/ar/c1-16381999" title="Pomogliśmy usunąć jeden kanał rosyjskich trolli z Youtube. Ale jest ich coraz więcej " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/eb/f0/6290a5ce22da9_o_xsmall.jpg" data-image-type="articles" alt="Pomogliśmy usunąć jeden kanał rosyjskich trolli z Youtube. Ale jest ich coraz więcej " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/fake-newsy-klamstwa-i-putinowska-propaganda-pomoglismy-usunac-kanal-rosyjskich-trolli-z-youtube-ale-jest-ich-coraz-wiecej/ar/c1-16381999" title="Pomogliśmy usunąć jeden kanał rosyjskich trolli z Youtube. Ale jest ich coraz więcej "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pomogliśmy usunąć jeden kanał rosyjskich trolli z Youtube. Ale jest ich coraz więcej
</h3></a></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1792358216"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 310px"><div id="dfp-middle3web" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"middle3web","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug657183555', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1792358216","slotName":"middle3web","slotReplica":""}
);
</script></div><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1510628781"><div id="atomsHeader1089266964" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader1089266964title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Popularne</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1510628781ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsymbole-wielkanocne-sprawdz-dlaczego-do-koszyczka-wielkanocnego-wkladamy-baranka-czy-chleb-a-takze-co-oznaczaja-kolory-pisanek%2Far%2Fc13-14901441" id="atomsListingArticleTile786807724" data-admin="art:19985935" data-article-id="19985935"><a class="atomsListingArticleTile__img atomsListingArticleTile__img--withGallery" data-event-position-attr="atomsListingArticleTile__img" href="/symbole-wielkanocne-sprawdz-dlaczego-do-koszyczka-wielkanocnego-wkladamy-baranka-czy-chleb-a-takze-co-oznaczaja-kolory-pisanek/ar/c13-14901441" title="Symbole wielkanocne - nie tylko te w koszyczku " data-icon-variant=withGallery><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/55/a1/5e8c2a92e2c41_o_xsmall.jpg" data-image-type="articles" alt="Symbole wielkanocne - nie tylko te w koszyczku " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/symbole-wielkanocne-sprawdz-dlaczego-do-koszyczka-wielkanocnego-wkladamy-baranka-czy-chleb-a-takze-co-oznaczaja-kolory-pisanek/ar/c13-14901441" title="Symbole wielkanocne - nie tylko te w koszyczku "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Symbole wielkanocne - nie tylko te w koszyczku
</h3></a></div></div></section></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2109858544"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 307px"><div id="dfp-middle4web" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"middle4web","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug982000482', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel2109858544","slotName":"middle4web","slotReplica":""}
);
</script></div><div class="atomsSlotsWrapperAnchorAd component" data-event-position-context="atomsSlotsWrapperAnchorAd" id="atomsSlotsWrapperAnchorAd303425547" data-ad-anchor-element="wrapper"><div id="atomsSlotsWrapperAnchorAd303425547Banner" class="atomsSlotsWrapperAnchorAd__inner hidden"><div class="atomsSlotsWrapperAnchorAd__elements"><div id="atomsSlotsWrapperAnchorAd303425547Label" class="atomsSlotsWrapperAnchorAd__label open" data-ad-anchor-element="label"><span id="atomsSlotsWrapperAnchorAd303425547LabelText" class="atomsSlotsWrapperAnchorAd__labelText">Reklama</span></div><div class="atomsSlotsWrapperAnchorAd__close" data-ad-anchor-element="closeBtn"><p id="atomsSlotsWrapperAnchorAd303425547CloseBtn" class="atomsSlotsWrapperAnchorAd__closeBtn open"><span class="atomsSlotsWrapperAnchorAd__closeBtnCircle"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></p></div><div id="atomsSlotsWrapperAnchorAd303425547Wrapper" class="atomsSlotsWrapperAnchorAd__wrap"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 100px"><div id="dfp-anchorad" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"anchorad","lt":"timer","rn":"","ltp":30,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[320,50],[320,100]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsSlotsWrapperAnchorAd303425547"}],"esra":false,"iaaa":false,"cf":"static"});
});

  </script></div></div></div></div><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/slots/wrapper-anchor-ad.js', 
  'atoms/slots/wrapper-anchor-ad', 
  'atomsSlotsWrapperAnchorAd303425547', 
  'atomsSlotsWrapperAnchorAd', 
  
);
</script><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing919409819"><div id="atomsHeader796319711" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader796319711title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista%2Far%2Fc7p1-21668727" id=componentsRecommendationsSimpleListing919409819--21668727 data-article-id="21668727" data-native-id="21668727"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista/ar/c7p1-21668727" title="Tego nie możesz zapomnieć zabrać na wakacje z dzieckiem. Lista"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1c/fb/21668727_719792747_xsmall.jpg" data-image-type="articles" alt="Tego nie możesz zapomnieć zabrać na wakacje z dzieckiem. Lista" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista/ar/c7p1-21668727" title="Tego nie możesz zapomnieć zabrać na wakacje z dzieckiem. Lista"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tego nie możesz zapomnieć zabrać na wakacje z dzieckiem. Lista
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprezent-na-dzien-ojca-diy-pomysly-i-inspiracje-na-wlasnorecznie-wykonane-upominki-dla-taty%2Far%2Fc6p1-21668707" id=componentsRecommendationsSimpleListing919409819--21668707 data-article-id="21668707" data-native-id="21668707"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/prezent-na-dzien-ojca-diy-pomysly-i-inspiracje-na-wlasnorecznie-wykonane-upominki-dla-taty/ar/c6p1-21668707" title="Dzień Ojca 2022. Pomysły na prezent DIY"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/8e/c6/21668707_719792709_xsmall.jpg" data-image-type="articles" alt="Dzień Ojca 2022. Pomysły na prezent DIY" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prezent-na-dzien-ojca-diy-pomysly-i-inspiracje-na-wlasnorecznie-wykonane-upominki-dla-taty/ar/c6p1-21668707" title="Dzień Ojca 2022. Pomysły na prezent DIY"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dzień Ojca 2022. Pomysły na prezent DIY
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprezent-na-pierwsza-komunie-swieta-dla-dziewczynki-jaki-upominek-kupic-zobacz-nasze-propozycje%2Far%2Fc11p1-21571927" id=componentsRecommendationsSimpleListing919409819--21571927 data-article-id="21571927" data-native-id="21571927"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/prezent-na-pierwsza-komunie-swieta-dla-dziewczynki-jaki-upominek-kupic-zobacz-nasze-propozycje/ar/c11p1-21571927" title="Prezent na komunię dla dziewczynki - który wybrać?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/b1/cf/21571927_719792641_xsmall.jpg" data-image-type="articles" alt="Prezent na komunię dla dziewczynki - który wybrać?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prezent-na-pierwsza-komunie-swieta-dla-dziewczynki-jaki-upominek-kupic-zobacz-nasze-propozycje/ar/c11p1-21571927" title="Prezent na komunię dla dziewczynki - który wybrać?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prezent na komunię dla dziewczynki - który wybrać?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbizuteria-dla-niego-idealna-na-prezent-zestawienie-oryginalnych-pomyslow%2Far%2Fc11p1-21150715" id=componentsRecommendationsSimpleListing919409819--21150715 data-article-id="21150715" data-native-id="21150715"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/bizuteria-dla-niego-idealna-na-prezent-zestawienie-oryginalnych-pomyslow/ar/c11p1-21150715" title="Biżuteria dla niego - jaką wybrać?" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/42/36/21150715_719792625_xsmall.jpg" data-image-type="articles" alt="Biżuteria dla niego - jaką wybrać?" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bizuteria-dla-niego-idealna-na-prezent-zestawienie-oryginalnych-pomyslow/ar/c11p1-21150715" title="Biżuteria dla niego - jaką wybrać?" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Biżuteria dla niego - jaką wybrać?
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21150715"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing919409819--21150715'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaka-bizuteria-dla-niej-stylowe-zestawienie-najlepszych-pomyslow%2Far%2Fc6p1-21150709" id=componentsRecommendationsSimpleListing919409819--21150709 data-article-id="21150709" data-native-id="21150709"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaka-bizuteria-dla-niej-stylowe-zestawienie-najlepszych-pomyslow/ar/c6p1-21150709" title="Która biżuteria dla niej będzie najlepsza?" data-native-image-link data-native-class-with-variant><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9c/61/21150709_719792621_xsmall.jpg" data-image-type="articles" alt="Która biżuteria dla niej będzie najlepsza?" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaka-bizuteria-dla-niej-stylowe-zestawienie-najlepszych-pomyslow/ar/c6p1-21150709" title="Która biżuteria dla niej będzie najlepsza?" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Która biżuteria dla niej będzie najlepsza?
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21150709"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing919409819--21150709'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaka-meska-bielizna-najbardziej-mu-sie-spodoba-na-te-kwestie-trzeba-zwrocic-uwage%2Far%2Fc11p1-21188145" id=componentsRecommendationsSimpleListing919409819--21188145 data-article-id="21188145" data-native-id="21188145"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaka-meska-bielizna-najbardziej-mu-sie-spodoba-na-te-kwestie-trzeba-zwrocic-uwage/ar/c11p1-21188145" title="Najlepsza męska bielizna. Jak dobrze wybrać i na co zwrócić uwagę?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/50/4f/21188145_719792613_xsmall.jpg" data-image-type="articles" alt="Najlepsza męska bielizna. Jak dobrze wybrać i na co zwrócić uwagę?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaka-meska-bielizna-najbardziej-mu-sie-spodoba-na-te-kwestie-trzeba-zwrocic-uwage/ar/c11p1-21188145" title="Najlepsza męska bielizna. Jak dobrze wybrać i na co zwrócić uwagę?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza męska bielizna. Jak dobrze wybrać i na co zwrócić uwagę?
</h3></a></div></div></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing919409819', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel229418515"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 307px"><div id="dfp-middle5web" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"middle5web","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,50],[300,100],[300,250],[320,50],[320,100],[320,320],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug717025659', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel229418515","slotName":"middle5web","slotReplica":""}
);
</script></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1108157702"><div id="atomsHeader150756586" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader150756586title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1108157702ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fburzowa-pogoda-w-polsce-7062022-zobacz-najnowsze-informacje%2Far%2Fc1p1-21922143" id="atomsListingArticleTileWithSeparatedLink1497084835" data-admin="art:21922143" data-article-id="21922143"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/burzowa-pogoda-w-polsce-7062022-zobacz-najnowsze-informacje/ar/c1p1-21922143" title="Burzowa pogoda w Polsce 7.06.2022. Zobacz najnowsze informacje"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/49/33/21922143_719794055_xsmall.jpg" data-image-type="articles" alt="Burzowa pogoda w Polsce 7.06.2022. Zobacz najnowsze informacje" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/burzowa-pogoda-w-polsce-7062022-zobacz-najnowsze-informacje/ar/c1p1-21922143" title="Burzowa pogoda w Polsce 7.06.2022. Zobacz najnowsze informacje"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Burzowa pogoda w Polsce 7.06.2022. Zobacz najnowsze informacje
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Sprawdź, jak wygląda sytuacja burzowa w Polsce. Zobacz nasz artykuł, w którym pojawiają się informacje z popularnych profili facebookowych na temat wyładowań...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 10:00:21" title="2022-06-07 10:00:21">
7 czerwca 2022, 10:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/facebook" title="facebook" data-event-position-el="link" data-event-params="link_label=facebook,index=1">facebook</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/burza" title="burza" data-event-position-el="link" data-event-params="link_label=burza,index=2">burza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=3">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=4">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/meteo" title="meteo" data-event-position-el="link" data-event-params="link_label=meteo,index=5">meteo</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-7062022-polska-policja-relacjonuje-na-twitterze-zobacz-najwazniejsze-wydarzenia%2Far%2Fc1p1-21847471" id="atomsListingArticleTileWithSeparatedLink525068130" data-admin="art:21847471" data-article-id="21847471"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-7062022-polska-policja-relacjonuje-na-twitterze-zobacz-najwazniejsze-wydarzenia/ar/c1p1-21847471" title="Co 7.06.2022 Polska Policja relacjonuje na Twitterze? Zobacz najważniejsze wydarzenia" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e6/d4/21847471_719794045_xsmall.jpg" data-image-type="articles" alt="Co 7.06.2022 Polska Policja relacjonuje na Twitterze? Zobacz najważniejsze wydarzenia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-7062022-polska-policja-relacjonuje-na-twitterze-zobacz-najwazniejsze-wydarzenia/ar/c1p1-21847471" title="Co 7.06.2022 Polska Policja relacjonuje na Twitterze? Zobacz najważniejsze wydarzenia"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Co 7.06.2022 Polska Policja relacjonuje na Twitterze? Zobacz najważniejsze wydarzenia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">7.06.2022 na profilu Polskiej Policji pojawił się tweet: &quot;RT @Lubuska_Policja: MĘŻCZYZNA STANĄŁ NA KRAWĘDZI ZAMKNIĘTEGO MOSTU. NA RATUNEK RUSZYLI...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 10:00:20" title="2022-06-07 10:00:20">
7 czerwca 2022, 10:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/twitter" title="twitter" data-event-position-el="link" data-event-params="link_label=twitter,index=1">twitter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/policja" title="policja" data-event-position-el="link" data-event-params="link_label=policja,index=2">policja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/wypadek" title="wypadek" data-event-position-el="link" data-event-params="link_label=wypadek,index=3">wypadek</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fczy-na-pomorzu-sa-korki-raport-drogowy-z-7062022-1000-sprawdz-ruch-na-pomorzu-czy-bedziesz-czekal-na-bramkach-autostrady-a1%2Far%2Fc1p1-21633655" id="atomsListingArticleTileWithSeparatedLink841579489" data-admin="art:21633655" data-article-id="21633655"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/czy-na-pomorzu-sa-korki-raport-drogowy-z-7062022-1000-sprawdz-ruch-na-pomorzu-czy-bedziesz-czekal-na-bramkach-autostrady-a1/ar/c1p1-21633655" title="Czy na Pomorzu są korki? Raport drogowy z 7.06.2022 10:00. Sprawdź ruch na Pomorzu. Czy będziesz czekał na bramkach autostrady A1?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f7/4a/21633655_719794043_xsmall.jpg" data-image-type="articles" alt="Czy na Pomorzu są korki? Raport drogowy z 7.06.2022 10:00. Sprawdź ruch na Pomorzu. Czy będziesz czekał na bramkach autostrady A1?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/czy-na-pomorzu-sa-korki-raport-drogowy-z-7062022-1000-sprawdz-ruch-na-pomorzu-czy-bedziesz-czekal-na-bramkach-autostrady-a1/ar/c1p1-21633655" title="Czy na Pomorzu są korki? Raport drogowy z 7.06.2022 10:00. Sprawdź ruch na Pomorzu. Czy będziesz czekał na bramkach autostrady A1?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Czy na Pomorzu są korki? Raport drogowy z 7.06.2022 10:00. Sprawdź ruch na Pomorzu. Czy będziesz czekał na bramkach autostrady A1?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Czy o godzinie 10:00 na Pomorzu były korki? Jak wyglądały wjazdy i zjazdy z autostrady? Czy obwodnice są przejezdne? Czy to dobra pora na wyjazd z Trójmiasta?...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 10:00:20" title="2022-06-07 10:00:20">
7 czerwca 2022, 10:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/a1" title="A1" data-event-position-el="link" data-event-params="link_label=A1,index=1">A1</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/s7" title="S7" data-event-position-el="link" data-event-params="link_label=S7,index=2">S7</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych%2Far%2Fc1-16420671" id="atomsListingArticleTileWithSeparatedLink1717550337" data-admin="art:23138857" data-article-id="23138857"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych/ar/c1-16420671" title="Wojna na Ukrainie. Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych i rannych"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/32/629eec5e9d082_o_xsmall.jpg" data-image-type="articles" alt="Wojna na Ukrainie. Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych i rannych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wojna-na-ukrainie-znizki-na-pogrzeb-zolnierzy-w-moskwie-i-odszkodowania-od-putina-dla-rodzin-zabitych-i-rannych/ar/c1-16420671" title="Wojna na Ukrainie. Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych i rannych"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Wojna na Ukrainie. Zniżki na pogrzeb żołnierzy w Moskwie i odszkodowania od Putina dla rodzin zabitych i rannych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Władimir Putin podpisał dekret, według którego rodziny członków Gwardii Narodowej Rosji (Rosgwardia), którzy zginęli w Syrii i na Ukrainie mają otrzymać...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 10:00:19" title="2022-06-07 10:00:19">
7 czerwca 2022, 10:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/wojna-na-ukrainie" title="wojna na ukrainie" data-event-position-el="link" data-event-params="link_label=wojna_na_ukrainie,index=1">wojna na ukrainie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/konflikt-rosja-ukraina" title="konflikt rosja ukraina" data-event-position-el="link" data-event-params="link_label=konflikt_rosja_ukraina,index=2">konflikt rosja ukraina</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/putin" title="putin" data-event-position-el="link" data-event-params="link_label=putin,index=3">putin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/straty-rosji-na-ukrainie" title="straty rosji na ukrainie" data-event-position-el="link" data-event-params="link_label=straty_rosji_na_ukrainie,index=4">straty rosji na ukrainie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/straty-rosjan-na-ukrainie" title="straty rosjan na ukrainie" data-event-position-el="link" data-event-params="link_label=straty_rosjan_na_ukrainie,index=5">straty rosjan na ukrainie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmyjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce%2Far%2Fc9-16414817" id="atomsListingArticleTileWithSeparatedLink266271776" data-admin="art:23126627" data-article-id="23126627"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/myjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce/ar/c9-16414817" title="Myjąc to w zmywarce zaoszczędzisz czas! Funkcjonalności zmywarki są gigantyczne! Czego kategorycznie nie wolno myć w zmywarce?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ea/23/6299c04eb97ff_o_xsmall.jpg" data-image-type="articles" alt="Myjąc to w zmywarce zaoszczędzisz czas! Funkcjonalności zmywarki są gigantyczne! Czego kategorycznie nie wolno myć w zmywarce?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/myjac-to-w-zmywarce-zaoszczedzisz-czas-funkcjonalnosci-zmywarki-sa-gigantyczne-czego-kategorycznie-nie-wolno-myc-w-zmywarce/ar/c9-16414817" title="Myjąc to w zmywarce zaoszczędzisz czas! Funkcjonalności zmywarki są gigantyczne! Czego kategorycznie nie wolno myć w zmywarce?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Myjąc to w zmywarce zaoszczędzisz czas! Funkcjonalności zmywarki są gigantyczne! Czego kategorycznie nie wolno myć w zmywarce?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Obecnie jednym z najpopularniejszych urządzeń w domu jest zmywarka. Choć domyślnie jest wykorzystywana do mycia naczyń, obecnie ma ona o wiele innych...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 10:00:02" title="2022-06-07 10:00:02">
7 czerwca 2022, 10:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/zmywarka" title="zmywarka" data-event-position-el="link" data-event-params="link_label=zmywarka,index=1">zmywarka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/mycie" title="mycie" data-event-position-el="link" data-event-params="link_label=mycie,index=2">mycie</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista%2Far%2Fc7p1-21668727" id="atomsListingArticleTileWithSeparatedLink674685381" data-admin="art:21668727" data-article-id="21668727"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista/ar/c7p1-21668727" title="Wakacje z dzieckiem na dwa tygodnie. Co zabrać ze sobą? Gotowa lista"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1c/fb/21668727_719792747_xsmall.jpg" data-image-type="articles" alt="Wakacje z dzieckiem na dwa tygodnie. Co zabrać ze sobą? Gotowa lista" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wakacje-z-dzieckiem-na-dwa-tygodnie-co-zabrac-ze-soba-gotowa-lista/ar/c7p1-21668727" title="Wakacje z dzieckiem na dwa tygodnie. Co zabrać ze sobą? Gotowa lista"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Wakacje z dzieckiem na dwa tygodnie. Co zabrać ze sobą? Gotowa lista
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wyjazd na wakacje z dzieckiem to niemałe przedsięwzięcie logistyczne. Co ze sobą zabrać? Przygotowaliśmy listę ubrań i butów dla dziecka na dwutygodniowy...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-06-07 09:50:02" title="2022-06-07 09:50:02">
7 czerwca 2022, 9:50
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/lato" title="lato" data-event-position-el="link" data-event-params="link_label=lato,index=1">lato</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=3">okazje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/wakacje" title="wakacje" data-event-position-el="link" data-event-params="link_label=wakacje,index=4">wakacje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/dla-dziecka" title="dla dziecka" data-event-position-el="link" data-event-params="link_label=dla_dziecka,index=5">dla dziecka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/zabawki-ogrodowe" title="zabawki ogrodowe" data-event-position-el="link" data-event-params="link_label=zabawki_ogrodowe,index=6">zabawki ogrodowe</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowosci.com.pl/tag/zdrowie" title="zdrowie" data-event-position-el="link" data-event-params="link_label=zdrowie,index=7">zdrowie</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1228588979"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1228588979MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace-historie-osob-ktorym-covid19-zabral-zdrowie-zycie-osobiste-i-bliskich/ar/c14-16049119">Dwa lata z pandemią Covid-19</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1228588979',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion399535615"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion399535615MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/112/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/112/">Toruń 112</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/sport/">Sport Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/strefa-biznesu" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/strefa-biznesu">Strefa Biznesu Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowosci.com.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.nowosci.com.pl" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl">Nowości Dziennik Toruński Plus</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion399535615',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1280539589"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1280539589MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://torun.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://torun.naszemiasto.pl">Wiadomości Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bydgoszcz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bydgoszcz.naszemiasto.pl">Wiadomości Bydgoszcz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://grudziadz.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://grudziadz.naszemiasto.pl">Wiadomości Grudziądz</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://inowroclaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://inowroclaw.naszemiasto.pl">Wiadomości Inowrocław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wloclawek.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://wloclawek.naszemiasto.pl">Wiadomości Włocławek</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1280539589',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1551564771"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1551564771MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/torun">Samochody Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/torun">Domy Toruń</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/torun" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/torun">Mieszkania Toruń</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1551564771',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1891650070"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1891650070MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1891650070Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1891650070',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1990496733"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1990496733MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1990496733Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1990496733',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/NowosciTorun/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/rss/nowoscidzienniktorunski.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.nowosci.com.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep">Prenumerata</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html" data-event-position-el="link" data-event-params="link_url=https://www.webankieta.pl/ankieta/531770/wniosek-o-patronat.html">Patronaty</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nowości Dziennik Toruński
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome71681317">
<a href=https://nowosci.com.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Przejdź na stronę główną</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/images/_sites/favicon/svg/white/nowosci.svg" width="30" height="30" alt="Nowości Gazeta Toruńska">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome71681317', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/bundles/4c078e7caba744615b5e17f42f856390.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/bundles/4c078e7caba744615b5e17f42f856390.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["middleweb","middle1web","middle2web","middle3web","middle4web","middle5web","topweb"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Sklep internetowy Agencji Mienia Wojskowego. To można tanio kupić od AMW! Sprawdź! [zdjęcia]');
          event.appendParam('api_id', '23047941');
          event.appendParam('id', '16358605');
          event.appendParam('created_at', '2022-06-07T08:51:50.000000+02:00');
          event.appendParam('edited_at', '2022-06-07T08:51:50.000000+02:00');
          event.appendParam('photo_count', '26');
          event.appendParam('author_id', '8846455');
          event.appendParam('author_name', 'patryk-mlynek');
          event.appendParam('tags', 'Sklep internetowy Agencji Mienia Wojskowego, agencja mienia wojskowego, wojskowy sklep, amw, amw oferta, sklep amw, sklep online amw');
          event.appendParam('prefered_journals', 'nowosci.com.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'polska-i-swiat');
          event.appendParam('path', '/polska-i-swiat/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/media_tools,/article/lead,,middleweb,/article/content,/article/foot,/comments/section,,middle2web,,Najnowsze,middle3web,,Popularne,,middle4web,anchorad,Wybrane dla Ciebie,middle5web,,/sites/default/pages/article/partials/recommendations/related.twig,,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/ResponsiveLinks.min.js"></script>

<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1957480115" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://nowosci.com.pl" aria-label="Strona główna Nowości Dziennik Toruński"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 228.6 62" style="enable-background:new 0 0 228.6 62;" xml:space="preserve"><style type="text/css">
	.nowosci-0{fill-rule:evenodd;clip-rule:evenodd;fill:#0067B2;}
	.nowosci-1{fill:url(#SVGID_1_);}
	.nowosci-2{fill:url(#SVGID_00000165236522604053515510000008815433684984362402_);}
	.nowosci-3{fill:url(#SVGID_00000013897263258011116620000011606644756232983480_);}
	.nowosci-4{fill:url(#SVGID_00000038384649080481591210000015719732129405268637_);}
</style><g><path class="nowosci-0" d="M147,5.5l7.8,2.1v41.9l-7.8,2.2V5.5 M122.1,9.7l0.9,37.8c3.8,7.4,17.2,6,19,0.1c0.5-5.4,1.2-10.8,1.7-16.2
		l-7.4-3l-1.7,17.4c-1.2,1.1-2.4,1.3-3,0.1L131,13.3c0-2.1,5.5-2.2,5.5-0.7v9.8l7.8-3.4l0.1-10.3c-2-1.9-4.9-3-8.7-3.3
		c-2.4,0-4.7,0.1-7.1,0.1C125.4,5.9,123.2,7.3,122.1,9.7 M99.5,18.3l13,19.4l-0.3,3.8c-0.2,1.8-0.6,3.8-1.5,4.1
		c-1.1,0.1-2.7-0.8-3.7-1.4l1.8-11.5l-7.7,2.1L98.8,47c1.9,6.3,18.9,7.2,20.2,0.8l1.9-11.6l-12.5-18.8l1.4-4.4l6.7,9.2l4.2-7.1
		l-6-8.9l-0.6-0.3l2.5-2.8L112.8,0L108,4.6l1.3,1.2l-4.5,0.1c-1.1,0.4-2,1.2-2.7,2.2C101.2,11.5,100.3,14.9,99.5,18.3 M83.6,13
		l0.7,31.8c0.8,2.6,3.9,2.5,5.2,0.3c0.4-11.1,0.8-19.2,1.2-30.3L86.8,12C85.6,11.6,84.3,12,83.6,13 M76.9,48c0.7,2.7,3.1,4,6.1,4.3
		c2.5,0.1,5.1,0.1,7.6,0.1c2.7-0.4,5.5-1.7,6.2-4l0.9-39.2l-5.9-3.9c-9.9-0.7-14.6,1-15.7,4.2C76.3,22.3,76.7,35.2,76.9,48z
		 M47.9,7.5L50.2,50l8.5,1.8l1.1-18l4.5,17.9l6.7-2.1l3.4-42.4l-7.6-1.8L65.4,20L64.2,5.3l-6.1,2.1L57,20L55.8,5.6L47.9,7.5
		 M30.9,12.6l0.7,32.2c0.8,2.6,4.6,2.5,5.9,0.3c0.4-11,0.8-19.7,1.2-30.7l-4.5-2.8C33,11.3,31.7,11.6,30.9,12.6 M24.6,47.6
		c0.7,2.7,3.1,4,6.1,4.2c2.5,0.1,5,0.1,7.5,0.1c2.7-0.4,5.4-1.7,6.2-3.9l0.9-38.8l-5.9-3.8c-9.9-0.7-14.5,1-15.6,4.1
		C24,22.1,24.4,34.9,24.6,47.6z M0,7.8v41.8l7.9,2.3V32.7l6.3,19.2l7.3-1.9l0.1-42.9l-7.9-1.6v18.8L7.5,5.7L0,7.8" /><path d="M0,54.8h2.7c2.2,0,3.6,0.9,3.6,3.4v0.2c0,2.4-1.3,3.5-3.5,3.5H0V54.8 M2.7,60.5c1,0,1.5-0.5,1.5-2v-0.4c0-1.5-0.6-2-1.5-2
		H2v4.3h0.7C2.7,60.4,2.7,60.5,2.7,60.5z M6.6,60.5v1.4H12v-1.4H8.9l3.1-4.3v-1.4H6.8v1.4h2.9L6.6,60.5 M12.9,61.9h2v-7.1h-2V61.9z
		 M16,54.8v7.1h5v-1.4h-3V59h2.3v-1.4H18v-1.4h2.9v-1.4L16,54.8 M21.9,54.8v7.1h1.7v-4.4l2.5,4.4H28v-7.1h-1.7v4l-2.3-4H21.9
		 M29.1,54.8v7.1h1.7v-4.4l2.5,4.4h1.9v-7.1h-1.7v4l-2.3-4H29.1 M36.4,61.9h2v-7.1h-2V61.9z M39.5,54.8v7.1h2v-3.3l2.2,3.3h2.2
		l-2.5-3.8l2.3-3.4h-2L41.5,58v-3.3L39.5,54.8 M49.6,56.2v5.7h2v-5.7h1.9v-1.4h-5.7v1.4H49.6 M53.7,58.5v-0.2
		c-0.2-1.8,1.1-3.4,2.9-3.6h0.6c1.9,0,3.4,1,3.4,3.5v0.2c0.2,1.8-1.1,3.4-2.9,3.6h-0.6C55.2,62,53.7,61,53.7,58.5 M58.4,58.5v-0.4
		c0-1.5-0.4-2.1-1.4-2.1s-1.3,0.6-1.3,2v0.4c0,1.5,0.5,2.1,1.4,2.1S58.4,59.9,58.4,58.5z M61.3,54.8h3c1.8,0,2.7,0.7,2.7,2.2
		c0.1,0.8-0.4,1.6-1.2,1.8l1.6,3.1h-2.1L64,59.3h-0.7v2.6h-2V54.8 M64.1,58.1c0.7,0,1-0.3,1-1s-0.3-1-1-1h-0.7v2H64.1z M67.9,59.3
		c0,1.8,1,2.7,3.1,2.7s3-0.9,3-2.7v-4.6h-1.8v4.5c0,0.9-0.3,1.3-1.1,1.3s-1.2-0.4-1.2-1.3v-4.5h-2V59.3 M74.9,54.8h2.2l2.3,4v-4h1.7
		v7.1h-1.9l-2.5-4.4v4.4h-1.8L74.9,54.8 M78,52.9h1.8l-1,1.4h-1.4L78,52.9z M81.9,61.6c0.7,0.3,1.5,0.5,2.3,0.4
		c1.8,0,2.8-0.8,2.8-2.4c0.1-1.1-0.7-2.1-1.8-2.2H85l-0.5-0.1c-0.6-0.1-0.8-0.3-0.8-0.6s0.3-0.6,1-0.6c0.6,0,1.3,0.1,1.9,0.3V55
		c-0.7-0.3-1.4-0.4-2.1-0.4c-1.8,0-2.7,0.9-2.7,2.2c-0.2,1,0.6,2,1.6,2.2h0.2l0.5,0.1c0.7,0.1,0.9,0.3,0.9,0.7s-0.3,0.7-1.1,0.7
		c-0.7,0-1.4-0.2-2.1-0.4L81.9,61.6 M87.8,54.8v7.1h2v-3.3l2.2,3.3h2.2l-2.5-3.8l2.3-3.4h-2L89.8,58v-3.3L87.8,54.8 M94.8,61.9h2
		v-7.1h-2V61.9z" /><g><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-961.0427" y1="-433.3355" x2="-909.9747" y2="-449.9286" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)"><stop offset="0" style="stop-color:#005ABD" /><stop offset="8.500000e-02" style="stop-color:#0057B9" /><stop offset="0.182" style="stop-color:#0050AB" /><stop offset="0.285" style="stop-color:#004594" /><stop offset="0.32" style="stop-color:#00408A" /><stop offset="0.362" style="stop-color:#004493" /><stop offset="0.504" style="stop-color:#0050AA" /><stop offset="0.637" style="stop-color:#0057B8" /><stop offset="0.75" style="stop-color:#005ABD" /><stop offset="0.816" style="stop-color:#0057B9" /><stop offset="0.892" style="stop-color:#0050AB" /><stop offset="0.973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408A" /></linearGradient><path class="nowosci-1" d="M166.1,45.3c15.8-12.2,35.8,4.8,51.5-7.4c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4
			C164.8,36.2,165.4,40.7,166.1,45.3z" /><linearGradient id="SVGID_00000105388617109849927680000005844087019020029860_" gradientUnits="userSpaceOnUse" x1="-965.9735" y1="-446.3487" x2="-915.5879" y2="-462.72" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 -606.3004 -624.574)"><stop offset="0" style="stop-color:#F5C200" /><stop offset="3.600000e-02" style="stop-color:#F5BD00" /><stop offset="0.201" style="stop-color:#F6AB00" /><stop offset="0.32" style="stop-color:#F6A500" /><stop offset="0.439" style="stop-color:#F6B300" /><stop offset="0.75" style="stop-color:#F5D500" /><stop offset="0.831" style="stop-color:#F4C200" /><stop offset="0.927" style="stop-color:#F3B100" /><stop offset="1" style="stop-color:#F3AB00" /></linearGradient><path style="fill:url(#SVGID_00000105388617109849927680000005844087019020029860_);" d="M168.1,59.1c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C166.8,49.9,167.4,54.5,168.1,59.1z" /><linearGradient id="SVGID_00000023969357290963478950000011626379483762586798_" gradientUnits="userSpaceOnUse" x1="3740.1348" y1="-410.8423" x2="3791.2036" y2="-427.4352" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)"><stop offset="0" style="stop-color:#F4F3F2" /><stop offset="0.32" style="stop-color:#E6E3DF" /><stop offset="0.467" style="stop-color:#EEECE9" /><stop offset="0.75" style="stop-color:#FBFAF9" /><stop offset="1" style="stop-color:#E0E0E0" /></linearGradient><path style="fill:url(#SVGID_00000023969357290963478950000011626379483762586798_);" d="M175.1,24.4c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C173.8,15.2,174.5,19.8,175.1,24.4z" /><linearGradient id="SVGID_00000003068781005976948130000015911648935072709276_" gradientUnits="userSpaceOnUse" x1="3735.1953" y1="-423.8524" x2="3785.5808" y2="-440.2237" gradientTransform="matrix(-0.9689 -0.2473 0.2473 -0.9689 3952.4026 538.9307)"><stop offset="0" style="stop-color:#E30000" /><stop offset="1.700000e-02" style="stop-color:#DE0000" /><stop offset="7.900000e-02" style="stop-color:#D10000" /><stop offset="0.16" style="stop-color:#C90000" /><stop offset="0.32" style="stop-color:#C70000" /><stop offset="0.417" style="stop-color:#D50000" /><stop offset="0.623" style="stop-color:#ED0000" /><stop offset="0.75" style="stop-color:#F60000" /><stop offset="0.79" style="stop-color:#EE0000" /><stop offset="0.852" style="stop-color:#D90000" /><stop offset="0.928" style="stop-color:#B60000" /><stop offset="1" style="stop-color:#8E0000" /></linearGradient><path style="fill:url(#SVGID_00000003068781005976948130000015911648935072709276_);" d="M177.1,38.2c15.8-12.2,35.8,4.8,51.5-7.4
			c-0.7-4.6-1.3-9.2-2-13.8c-15.8,12.2-35.8-4.8-51.5,7.4C175.8,29,176.5,33.6,177.1,38.2z" /></g></g></svg></a></div></div><div id="componentsNavigationNavbar1957480115Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1586427062"><div id="atomsNavigationIconsDropdownUser842282496" class="atomsNavigationIconsDropdownUser"><a href="https://nowosci.com.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://nowosci.com.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser842282496',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown1586427062',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://nowosci.com.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://nowosci.com.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><ul class="atomsMenu component" data-event-position-context="atomsMenu" id="atomsMenu429812155" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item"><a href="https://nowosci.com.pl/wiadomosci" class="atomsMenu__link" title="Wiadomości" data-event-position-el="link" data-event-params="link_label=Wiadomosci,link_index=1">Wiadomości</a><span id="atomsMenu429812155More" class="atomsMenu__moreButton"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></span><ul id="atomsMenu429812155ChildrenList" class="atomsMenu__childrenList js-hidden"><li class="atomsMenu__childrenItem"><a href="https://nowosci.com.pl/torun/" class="atomsMenu__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/torun/">Toruń
</a></li><li class="atomsMenu__childrenItem"><a href="https://nowosci.com.pl/region/" class="atomsMenu__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowosci.com.pl/region/">Region
</a></li></ul></li><li class="atomsMenu__item"><a href="https://plus.nowosci.com.pl/" class="atomsMenu__link" title="Gazeta Online" data-event-position-el="link" data-event-params="link_label=Gazeta_Online,link_index=2">Gazeta Online</a><span id="atomsMenu429812155More" class="atomsMenu__moreButton"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></span><ul id="atomsMenu429812155ChildrenList" class="atomsMenu__childrenList js-hidden"><li class="atomsMenu__childrenItem"><a href="https://plus.nowosci.com.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsMenu__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/wykup-dostep/?source%3Dred_reg&medium%3Dmenu_gorne&campaign%3Dnowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsMenu__childrenItem"><a href="https://plus.nowosci.com.pl/archiwum" class="atomsMenu__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.nowosci.com.pl/archiwum">Archiwum
</a></li></ul></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/ogloszenia/" class="atomsMenu__link" title="Ogłoszenia" data-event-position-el="link" data-event-params="link_label=Ogloszenia,link_index=3">Ogłoszenia</a><span id="atomsMenu429812155More" class="atomsMenu__moreButton"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></span><ul id="atomsMenu429812155ChildrenList" class="atomsMenu__childrenList js-hidden"><li class="atomsMenu__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=N&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsMenu__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source%3Dser_reg&utm_miejsce%3DN&utm_medium%3Dlink_sg&utm_priorytet%3Dorganiczny&utm_forma%3D&utm_campaign%3Dibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/matura" class="atomsMenu__link" title="Matura 2022" data-event-position-el="link" data-event-params="link_label=Matura_2022,link_index=4">Matura 2022</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/telemagazyn" class="atomsMenu__link" title="Telemagazyn" data-event-position-el="link" data-event-params="link_label=Telemagazyn,link_index=5">Telemagazyn</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/sport/" class="atomsMenu__link" title="Sport" data-event-position-el="link" data-event-params="link_label=Sport,link_index=6">Sport</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/torun/retro/" class="atomsMenu__link" title="Retro" data-event-position-el="link" data-event-params="link_label=Retro,link_index=7">Retro</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/koronawirus" class="atomsMenu__link" title="Koronawirus" data-event-position-el="link" data-event-params="link_label=Koronawirus,link_index=8">Koronawirus</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/strefa-biznesu/" class="atomsMenu__link" title="Biznes" data-event-position-el="link" data-event-params="link_label=Biznes,link_index=9">Biznes</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/historia" class="atomsMenu__link" title="Nasza Historia" data-event-position-el="link" data-event-params="link_label=Nasza_Historia,link_index=10">Nasza Historia</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/zdrowie/" class="atomsMenu__link" title="Zdrowie" data-event-position-el="link" data-event-params="link_label=Zdrowie,link_index=11">Zdrowie</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/motofakty/" class="atomsMenu__link" title="Motofakty" data-event-position-el="link" data-event-params="link_label=Motofakty,link_index=12">Motofakty</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/dom/" class="atomsMenu__link" title="Dom" data-event-position-el="link" data-event-params="link_label=Dom,link_index=13">Dom</a></li><li class="atomsMenu__item"><a href="https://nowosci.com.pl/turystyka" class="atomsMenu__link" title="Turystyka" data-event-position-el="link" data-event-params="link_label=Turystyka,link_index=14">Turystyka</a></li><li class="atomsMenu__item"><a href="http://ppgkujawskopomorskie.pl/" class="atomsMenu__link" rel="noopener " title="Reklama" target="_blank" data-event-position-el="link" data-event-params="link_label=Reklama,link_index=15">Reklama</a></li><li class="atomsMenu__item"><a href="https://gratka.pl/" class="atomsMenu__link" target="_blank" rel="noopener" title="" data-event-position-el="link" data-event-params="link_label=Ogloszenia">
Ogłoszenia Gratka
</a></li></ul><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsMenu429812155',
            'atomsMenu',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'atoms/menu', 
            
        );
    });
</script></div></div><div id="componentsNavigationNavbar1957480115Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar1957480115',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.125.4/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149755df0779514d8a5079.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/GOUFFS68.js"></script>
</body>
</html>
